98 visiteur(s) en ligne
Date actuelle : 17-11-2017, 22:28 PM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[Résolu] Problème sur les boutons du forum
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
Informaticien zero Hors ligne
Modérateur
******

Messages : 3 406
Inscription : Jun 2011
Réputation : 13
Message : #1
Problème sur les boutons du forum
Salut,

Lorsque l'on écrit un message on doit utiliser le bbcode avec les boutons.
Chez moi, tous les boutons de fonctionne pas.

Bonne journée

Idea Souvent, une simple recherche internet suffit pour trouver la solution à son problème.
(Ce message a été modifié le : 10-12-2011 17:57 PM par Informaticien zero.)
10-12-2011 17:56 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
MisterBoss Hors ligne
Dieu de l'informatique
******

Messages : 1 732
Inscription : Oct 2011
Réputation : 6
Message : #2
RE: Problème sur les boutons du forum
1. Efface les Cookie
2. Redémarre ton PC
3. Y a pas de 3. ^^

@+
10-12-2011 18:34 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Informaticien zero Hors ligne
Modérateur
******

Messages : 3 406
Inscription : Jun 2011
Réputation : 13
Message : #3
RE: Problème sur les boutons du forum
Déjà fait.

Idea Souvent, une simple recherche internet suffit pour trouver la solution à son problème.
10-12-2011 19:11 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
leader.75 Hors ligne
Administrateur
******

Messages : 8 591
Inscription : Jan 2010
Réputation : 21
Message : #4
RE: Problème sur les boutons du forum
(10-12-2011 17:56 PM)Informaticien zero a écrit :  Salut,

Lorsque l'on écrit un message on doit utiliser le bbcode avec les boutons.
Chez moi, tous les boutons de fonctionne pas.

Bonne journée
Chez moi ça fonctionne parfaitement...
Si quelqu'un d'autre a le problème, qu'il n’hésite pas à le signaler.

Image: zoran-14f6a03-1.gif
Webmaster
http://bm.etmoi.forumdesfans.com/index.php
http://roch.forumforever.com/index.php
10-12-2011 21:08 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Informaticien zero Hors ligne
Modérateur
******

Messages : 3 406
Inscription : Jun 2011
Réputation : 13
Message : #5
RE: Problème sur les boutons du forum
Chez moi ça ne fonctionne pas seulement sur mozilla firefox

Idea Souvent, une simple recherche internet suffit pour trouver la solution à son problème.
11-12-2011 13:52 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
leader.75 Hors ligne
Administrateur
******

Messages : 8 591
Inscription : Jan 2010
Réputation : 21
Message : #6
RE: Problème sur les boutons du forum
(11-12-2011 13:52 PM)Informaticien zero a écrit :  Chez moi ça ne fonctionne pas seulement sur mozilla firefox
Tu as tenté de réinstaller ?

Image: zoran-14f6a03-1.gif
Webmaster
http://bm.etmoi.forumdesfans.com/index.php
http://roch.forumforever.com/index.php
11-12-2011 22:28 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Informaticien zero Hors ligne
Modérateur
******

Messages : 3 406
Inscription : Jun 2011
Réputation : 13
Message : #7
RE: Problème sur les boutons du forum
Oui...

Idea Souvent, une simple recherche internet suffit pour trouver la solution à son problème.
12-12-2011 13:15 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Informaticien zero Hors ligne
Modérateur
******

Messages : 3 406
Inscription : Jun 2011
Réputation : 13
Message : #8
RE: Problème sur les boutons du forum
Toujours le même problème pour moi.

Idea Souvent, une simple recherche internet suffit pour trouver la solution à son problème.
17-12-2011 11:50 AM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Informaticien zero Hors ligne
Modérateur
******

Messages : 3 406
Inscription : Jun 2011
Réputation : 13
Message : #9
RE: Problème sur les boutons du forum
J'ai un autre information à donner.

J'ai totalement désinstaller Firefox, nettoyer le cache et j'ai naviguer dans AppData et autre pour voir les fichiers qu'ils restait puis j'ai désinstaller Adobe flash player car j'ai remarqué que le chat de pcinfo-web ne fonctionnait pas sur Firefox.

J'ai réinstaller Firefox puis réinstaller adobe flash player puis: Miracle ça fonctionnait.
Le lendemain, j'ai bien sûr rallumer mon ordinateur puis... ça ne fonctionne plus!!

Idea Souvent, une simple recherche internet suffit pour trouver la solution à son problème.
22-12-2011 11:30 AM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
leader.75 Hors ligne
Administrateur
******

Messages : 8 591
Inscription : Jan 2010
Réputation : 21
Message : #10
RE: Problème sur les boutons du forum
(22-12-2011 11:30 AM)Informaticien zero a écrit :  J'ai un autre information à donner.

J'ai totalement désinstaller Firefox, nettoyer le cache et j'ai naviguer dans AppData et autre pour voir les fichiers qu'ils restait puis j'ai désinstaller Adobe flash player car j'ai remarqué que le chat de pcinfo-web ne fonctionnait pas sur Firefox.

J'ai réinstaller Firefox puis réinstaller adobe flash player puis: Miracle ça fonctionnait.
Le lendemain, j'ai bien sûr rallumer mon ordinateur puis... ça ne fonctionne plus!!

Changes de PC :mdr:

Image: zoran-14f6a03-1.gif
Webmaster
http://bm.etmoi.forumdesfans.com/index.php
http://roch.forumforever.com/index.php
22-12-2011 13:35 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  [Résolu] la page du forum pcinfo ne s'affiche pas poeta6969 5 2 614 15-11-2014 14:25 PM
Dernier message: leader.75
  Problème au niveau des accents Pcinfo-Web et Nettogether Quentin 6 2 287 10-02-2013 21:06 PM
Dernier message: Troll
  [Résolu] Ne pas afficher aux membres du forum, les topics réservés à l'équipe Sophie 8 2 974 20-11-2011 17:47 PM
Dernier message: Troll
  [Résolu] Problème d'affichage du topic des règles Toto 1 2 236 16-09-2011 08:02 AM
Dernier message: Troll
  [Résolu] Problème sur le "Citer" leader.75 22 7 900 07-09-2011 23:00 PM
Dernier message: Troll
  [Résolu] À la déconnexion du forum j'ai ce message d'erreur Sophie 6 3 331 16-08-2011 15:27 PM
Dernier message: Troll

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)