Sondage :

Publicité




Partenaires




Jmax-Hardware

mxdev.net

feedburner
donate.gif


130 visiteur(s) en ligne
Forums d'entraide informatique - Les forums de PCW
[Résolu] Problème sur les boutons du forum - Version imprimable

+- Forums d'entraide informatique - Les forums de PCW (http://forum.pcinfo-web.com)
+-- Forum : Le site (/forumdisplay.php?fid=42)
+--- Forum : À propos de PCW (/forumdisplay.php?fid=26)
+---- Forum : Reporter un bug / Support concernant le forum (/forumdisplay.php?fid=70)
+---- Discussion : [Résolu] Problème sur les boutons du forum (/showthread.php?tid=5237)

Pages : 1 2 3


Problème sur les boutons du forum - Informaticien zero - 10-12-2011 17:56 PM

Salut,

Lorsque l'on écrit un message on doit utiliser le bbcode avec les boutons.
Chez moi, tous les boutons de fonctionne pas.

Bonne journée


RE: Problème sur les boutons du forum - MisterBoss - 10-12-2011 18:34 PM

1. Efface les Cookie
2. Redémarre ton PC
3. Y a pas de 3. ^^

@+


RE: Problème sur les boutons du forum - Informaticien zero - 10-12-2011 19:11 PM

Déjà fait.


RE: Problème sur les boutons du forum - leader.75 - 10-12-2011 21:08 PM

(10-12-2011 17:56 PM)Informaticien zero a écrit :  Salut,

Lorsque l'on écrit un message on doit utiliser le bbcode avec les boutons.
Chez moi, tous les boutons de fonctionne pas.

Bonne journée
Chez moi ça fonctionne parfaitement...
Si quelqu'un d'autre a le problème, qu'il n’hésite pas à le signaler.


RE: Problème sur les boutons du forum - Informaticien zero - 11-12-2011 13:52 PM

Chez moi ça ne fonctionne pas seulement sur mozilla firefox


RE: Problème sur les boutons du forum - leader.75 - 11-12-2011 22:28 PM

(11-12-2011 13:52 PM)Informaticien zero a écrit :  Chez moi ça ne fonctionne pas seulement sur mozilla firefox
Tu as tenté de réinstaller ?


RE: Problème sur les boutons du forum - Informaticien zero - 12-12-2011 13:15 PM

Oui...


RE: Problème sur les boutons du forum - Informaticien zero - 17-12-2011 11:50 AM

Toujours le même problème pour moi.


RE: Problème sur les boutons du forum - Informaticien zero - 22-12-2011 11:30 AM

J'ai un autre information à donner.

J'ai totalement désinstaller Firefox, nettoyer le cache et j'ai naviguer dans AppData et autre pour voir les fichiers qu'ils restait puis j'ai désinstaller Adobe flash player car j'ai remarqué que le chat de pcinfo-web ne fonctionnait pas sur Firefox.

J'ai réinstaller Firefox puis réinstaller adobe flash player puis: Miracle ça fonctionnait.
Le lendemain, j'ai bien sûr rallumer mon ordinateur puis... ça ne fonctionne plus!!


RE: Problème sur les boutons du forum - leader.75 - 22-12-2011 13:35 PM

(22-12-2011 11:30 AM)Informaticien zero a écrit :  J'ai un autre information à donner.

J'ai totalement désinstaller Firefox, nettoyer le cache et j'ai naviguer dans AppData et autre pour voir les fichiers qu'ils restait puis j'ai désinstaller Adobe flash player car j'ai remarqué que le chat de pcinfo-web ne fonctionnait pas sur Firefox.

J'ai réinstaller Firefox puis réinstaller adobe flash player puis: Miracle ça fonctionnait.
Le lendemain, j'ai bien sûr rallumer mon ordinateur puis... ça ne fonctionne plus!!

Changes de PC :mdr: