87 visiteur(s) en ligne
Date actuelle : 09-07-2020, 10:11 AM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
Probléme au demarrage de windows live messenger.
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
bils2 Hors ligne
Informaticien qualifié
****

Messages : 794
Inscription : Aug 2006
Réputation : 0
Message : #1
Probléme au demarrage de windows live messenger.
Bonsoir, Je reviens avec un nouveau probléme pas trés grave mais assez gênant :roll: , alors voilà, quand je demarre WLM et bien il y a une toute pitite fenêtre qui s'ouvre, ça ressemble à une installation comme... pourquoi vous le décrire ? tenez regardez,

Image: msnoi6.th.png

:roll: .

Aprés que cela apparaîsse ça me deconecte d'msn et je suis obligé de le redemarrer pour qu'il me connecte normalement, j'ai réinstallé trois fois WLM sans succés :x .

Voilà si vous avez une solution à ça merci de bien me la faire présenter.

Merci encore à ceux qui participeront.
11-12-2006 01:47 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 807
Inscription : Mar 2006
Réputation : 21
Message : #2
 
Bonjour...tiens ca me rappelle un probleme similaire que j'avais eu avec.....windows messenger ^^

Tu as réinstallé WLM...mais as-tu tenté de le désinstaller, puis ensuite l'installer à nouveau ?

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
11-12-2006 06:33 AM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
bils2 Hors ligne
Informaticien qualifié
****

Messages : 794
Inscription : Aug 2006
Réputation : 0
Message : #3
 
Citation :Tu as réinstallé WLM...mais as-tu tenté de le désinstaller, puis ensuite l'installer à nouveau ?


Et bien oui c'est ce que j'ai fait 3 fois. Smile. Sinon j'ai fais une analyse avec avg anti-apyware si ça peut peut-être vous aidez.

---------------------------------------------------------
AVG Anti-Spyware - Rapport d'analyse
---------------------------------------------------------

+ Créé à: 09:59:05 11/12/2006

+ Résultat de l'analyse:



C:\Documents and Settings\Compaq_Propriétaire\Mes documents\Mu Sacre 1.02D\Launcher.exe -> Backdoor.Sturf : Nettoyé.
C:\Documents and Settings\Compaq_Propriétaire\Mes documents\jeux Mu Sacre 1.02D 1er partie.rar/Mu Sacre 1.02D\Launcher.exe -> Backdoor.Sturf : Nettoyé.


Fin du rapport
11-12-2006 09:03 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 807
Inscription : Mar 2006
Réputation : 21
Message : #4
 
Moui...mais ewido va rien changer à msn :roll:

Il te lance l'installation, puis te demande un fichier nan ?

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
11-12-2006 20:11 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
bils2 Hors ligne
Informaticien qualifié
****

Messages : 794
Inscription : Aug 2006
Réputation : 0
Message : #5
 
Non mais aussi je préscise que ça ne me le fait pas toujours :roll:
11-12-2006 21:09 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 807
Inscription : Mar 2006
Réputation : 21
Message : #6
 
bils2 a écrit :Non mais aussi je préscise que ça ne me le fait pas toujours :roll:

Eh bien quand ca te le fais, note ou fais une screen, car normalement s'il trouve pas l'installation, il va recquérir un fichier, et en lui fournissant on arrive parfois à faire disparaître cette fenêtre =)

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
11-12-2006 21:14 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
bils2 Hors ligne
Informaticien qualifié
****

Messages : 794
Inscription : Aug 2006
Réputation : 0
Message : #7
 
Bah... j'en ai fais un screen un peu plus haut, non ? :roll:
11-12-2006 21:17 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 807
Inscription : Mar 2006
Réputation : 21
Message : #8
 
bils2 a écrit :Bah... j'en ai fais un screen un peu plus haut, non ? :roll:

Je l'ai pourtant dit hein...ce que je veux sur le screen, ou alors que tu le notes, c'est le nom du fichier qu'il désire, ce #~~# de windows installer Tongue

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
11-12-2006 21:24 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
bils2 Hors ligne
Informaticien qualifié
****

Messages : 794
Inscription : Aug 2006
Réputation : 0
Message : #9
 
Oui c'est ça windows installer mais ça vient et ça disparaît et ça quitte la page msn.
11-12-2006 21:26 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 807
Inscription : Mar 2006
Réputation : 21
Message : #10
 
bils2 a écrit :Oui c'est ça windows installer mais ça vient et ça disparaît et ça quitte la page msn.

Je sais ça, mais quand il lance la fenêtre, rien ne se passe ensuite ? Elle disparaît juste ?

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
11-12-2006 21:27 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  cd windows XP avec Nlite cromagnon74 4 5 402 15-02-2020 08:37 AM
Dernier message: Jimmysims
  WINDOWS 8 poeta6969 2 3 250 14-07-2014 08:46 AM
Dernier message: leader.75
Thumbs Down [Résolu] fraud desktop security + faux web browser live buzzmansai 24 13 899 09-04-2011 22:05 PM
Dernier message: buzzmansai
  [Résolu] comment lancer avg 7.5 au démarrage de windows[résolu] lilivalen 16 11 274 22-06-2007 17:40 PM
Dernier message: lilivalen
  [RESOLU] Windows Live Analyse Sécurité & MSN ? gargout 7 5 063 08-04-2007 15:44 PM
Dernier message: Troll
  [Resolu]Pb de logiciel recurent au demarrage (bis) kamehame 7 2 769 01-01-2007 14:09 PM
Dernier message: Bilifly
  [resolu] Pb de logiciel recurent au demarrage kamehame 4 2 770 22-12-2006 14:52 PM
Dernier message: kamehame
  probleme aprés le demarrage de windows(reslu) bils2 15 4 338 23-11-2006 18:17 PM
Dernier message: Troll
  probleme PC qui plante au demarrage ALUMA 61 10 732 23-09-2006 19:30 PM
Dernier message: LeMetA
  supprimer une adresse page de demarrage internet (Résolu) labanette 11 4 850 24-08-2006 17:19 PM
Dernier message: Bilifly

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)