100 visiteur(s) en ligne
Date actuelle : 24-09-2017, 16:52 PM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[Résolu] Impossible d'afficher la page [résolu]
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
Toto Hors ligne
Animateur / Modérateur
******

Messages : 6 413
Inscription : Feb 2007
Réputation : 14
Message : #1
Impossible d'afficher la page [résolu]
Bonjour, j'en ai marre, je vous montre en images (cela me le fait quasi-toutes les 15 minutes), je suis donc obligé de redémarrer mon pc :evil:

Sous Orange:

Image: bug2qw2.png

Cliquez ici si c'est trop petit Wink

Sous MF (Mozila Firefox):

Image: bug1fv6.png

Je suis sous Orange (anciennement, Wanadoo), avec avast
pour anti-virus, je suis en modem, non-routeur, et j'ai vérifié mes branchements.

Ps: Ceci me le fait quand j'ouvre Windows Live Messenger, où quand je suis sur n'importe quel site.

AIDEZ-MOI :cry:

"Dans la vie, j'ai eu le choix entre l'amour, la drogue et la mort. J'ai choisi les deux premières et c'est la troisième qui m'a choisi..."
Jim Morrison
28-02-2007 11:06 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Toto Hors ligne
Animateur / Modérateur
******

Messages : 6 413
Inscription : Feb 2007
Réputation : 14
Message : #2
 
Euh... :olala: ... Je me suis trompé de forum, autant pour moi :whistle:

"A déplacer dans "Réseau" "

"Dans la vie, j'ai eu le choix entre l'amour, la drogue et la mort. J'ai choisi les deux premières et c'est la troisième qui m'a choisi..."
Jim Morrison
28-02-2007 11:22 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Zarnergun Hors ligne
Petit Branleur Heureux :)
******

Messages : 4 191
Inscription : Feb 2007
Réputation : 12
Message : #3
 
Salut, je t'invites a te presenter dans la section presentation.

Pour ton probleme, celui-ci vient de la livebox, ma cousine a exactement le meme probleme, et je n'ai pas encore trouvé de solution, je suppose que tu est en Ethernet ou USB ?

Légèrement en vacances (bcp en fait)
Bux
28-02-2007 11:23 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Toto Hors ligne
Animateur / Modérateur
******

Messages : 6 413
Inscription : Feb 2007
Réputation : 14
Message : #4
 
Euh, je ne suis pas en Livebox... Je suis en simple modem. Sinon, en USB

"Dans la vie, j'ai eu le choix entre l'amour, la drogue et la mort. J'ai choisi les deux premières et c'est la troisième qui m'a choisi..."
Jim Morrison
28-02-2007 11:27 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 260
Inscription : Mar 2006
Réputation : 11
Message : #5
 
Bonjour à vous

Ce fameux sagem fast 800 n'est-ce pas ?

Essaye de faire un reboot de ton modem, en débranchant puis en rebranchant la prise électrique

Sinon, tu réinstalles les drivers du modem

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
28-02-2007 11:30 AM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Toto Hors ligne
Animateur / Modérateur
******

Messages : 6 413
Inscription : Feb 2007
Réputation : 14
Message : #6
 
Je m'y connais peut-être pas assez, mais je crois pas que c'est le sagem... Sur mon medem c'est écris: ZXDSL 852. J'ai tout débranché, rebranché, et rien... Confused

"Dans la vie, j'ai eu le choix entre l'amour, la drogue et la mort. J'ai choisi les deux premières et c'est la troisième qui m'a choisi..."
Jim Morrison
28-02-2007 11:35 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Zarnergun Hors ligne
Petit Branleur Heureux :)
******

Messages : 4 191
Inscription : Feb 2007
Réputation : 12
Message : #7
 
C'est le boitier que presentait orange avant la livebox !

Légèrement en vacances (bcp en fait)
Bux
28-02-2007 11:37 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Toto Hors ligne
Animateur / Modérateur
******

Messages : 6 413
Inscription : Feb 2007
Réputation : 14
Message : #8
 
Ba en fait, quand j'ai eu ce modem, j'étais sous wanadoo, mais comme c'est devenu orange ba...

"Dans la vie, j'ai eu le choix entre l'amour, la drogue et la mort. J'ai choisi les deux premières et c'est la troisième qui m'a choisi..."
Jim Morrison
28-02-2007 11:39 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Zarnergun Hors ligne
Petit Branleur Heureux :)
******

Messages : 4 191
Inscription : Feb 2007
Réputation : 12
Message : #9
 
Tu as encore le Cd de pilote fourni dans le pack ?

Sinon tu peux toujours tenter une reinstallation, mais j'ai un ami qui avait exactement le meme probleme, avec la livebox par contre, du jour au lendemain ca ne la plus fais.

Je vais lui demander plus d'infos Wink

N'essaye meme pas de joindre Orange ou si tu le fais n'insiste pas, ils en ont rien a f**tr*

Légèrement en vacances (bcp en fait)
Bux
28-02-2007 11:42 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Toto Hors ligne
Animateur / Modérateur
******

Messages : 6 413
Inscription : Feb 2007
Réputation : 14
Message : #10
 
Ok je regarde...
Et pour contacter orange, je le sais très bien que n'en on rien a b**nl*r ^^

"Dans la vie, j'ai eu le choix entre l'amour, la drogue et la mort. J'ai choisi les deux premières et c'est la troisième qui m'a choisi..."
Jim Morrison
28-02-2007 11:43 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  [Résolu] page d'accueil impossible à conserver ameaulne 6 2 142 05-09-2017 09:06 AM
Dernier message: ghous
  page et site facebook ne s'affichent pas madmouse 7 2 834 19-06-2015 08:09 AM
Dernier message: Troll
  [Résolu] Un soucis avec une page freefree45 10 3 550 19-02-2013 19:27 PM
Dernier message: freefree45
  [Résolu] Page "My Start by incrédimail" indésirable ameaulne 19 8 586 08-02-2013 20:17 PM
Dernier message: freefree45
  [Résolu] [résolu] Cadres dans Namo Web Editor gemopa 7 5 624 02-01-2010 23:39 PM
Dernier message: Troll
  Faire une page PHP roswelllge 2 2 354 10-09-2009 16:58 PM
Dernier message: youx01
  [Résolu] [résolu] Python ? Kouara 5 2 504 26-01-2009 20:59 PM
Dernier message: Kouara
  [ Résolu!!! ] Connection réinitialisée Le_BLoNd_Du_76 58 16 831 10-10-2008 20:03 PM
Dernier message: Le_BLoNd_Du_76
  page html vers page php zorlig 5 2 280 29-08-2008 16:42 PM
Dernier message: Zarnergun
  [Résolu] Script pour lire plusieurs articles sur une même page sheitan 11 4 059 24-07-2008 16:49 PM
Dernier message: Troll

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)