257 visiteur(s) en ligne
Date actuelle : 03-02-2023, 10:45 AM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[Résolu] Alimentation et bouton de mise en marche
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
leminou Hors ligne
Informaticien moyen
***

Messages : 172
Inscription : Jun 2008
Réputation : 0
Message : #1
Alimentation et bouton de mise en marche [Résolu]
Bonjour,

Onduleur Trust, PC avec alimentation Antec.

Le soir quand j'éteins le PC, je coupe son alimentation par le bouton arrière ainsi que l'onduleur.

Le matin je remet en marche l'onduleur, et j'ai remarqué que quand je remets l'alimentation en service mes ventilateurs tournaient et les leds s'allumaient.

Je me demande si ce "choc" électrique n'est pas néfaste pour le matériel ?

L'ajout de condensateurs dans l'alimentation (ou en externe)ne serviraient-il pas de "tampon" ?

Merci de vos conseils

PC1 - Boîtier: Zalman Z9PLUS # Alim. Seasonic X-Série 750W 80+G # CM Asus P8Z68-V LX # CPU Intel Core i7 2600K + Noctua NH-U12P # RAM G.Skill Kit Extreme3 4 x 4 Go PC12800 ARES CAS9 # C.Graphique Saphire HD 7870 OC # SSD Cricial M4-128 - Seagate Barracuda SATA-III 3To/Win7-64b - Maxtor SATA-I 80Go/ Mageia # Nec EA231WMi LCD 23"
19-09-2008 06:21 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Zarnergun Hors ligne
Petit Branleur Heureux :)
******

Messages : 4 196
Inscription : Feb 2007
Réputation : 12
Message : #2
 
Salut, tout simplement est ce que tu coupe le bouton 0/1 de l'alim aussi ?

Légèrement en vacances (bcp en fait)
Bux
20-09-2008 06:29 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
leminou Hors ligne
Informaticien moyen
***

Messages : 172
Inscription : Jun 2008
Réputation : 0
Message : #3
 
Bonjour Zarnergun ,

Oui c'est de celui la dont il est question.
Le bouton I/O sur l'alimentation du PC que je coupe pour ne pas vider la batterie de l'onduleur (dont je coupe aussi l'alimentation)et quand le matin je fais une remise sous tension...

1)je mets l'onduleur sous tension et je le mets en marche (bouton ON/OFF)

2) je mets le bouton de l'alimentation du PC sur I et c'est à ce moment là qu'il y a une arrivée de courant (les ventilateur font une amorce de démarrage)

PC1 - Boîtier: Zalman Z9PLUS # Alim. Seasonic X-Série 750W 80+G # CM Asus P8Z68-V LX # CPU Intel Core i7 2600K + Noctua NH-U12P # RAM G.Skill Kit Extreme3 4 x 4 Go PC12800 ARES CAS9 # C.Graphique Saphire HD 7870 OC # SSD Cricial M4-128 - Seagate Barracuda SATA-III 3To/Win7-64b - Maxtor SATA-I 80Go/ Mageia # Nec EA231WMi LCD 23"
20-09-2008 06:47 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Toto Hors ligne
Animateur / Modérateur
******

Messages : 6 415
Inscription : Feb 2007
Réputation : 14
Message : #4
 
Salut,

ca peut paraître bête, mais si tu inverse l'ordre ? Le pc, puis l'onduleur ?

"Dans la vie, j'ai eu le choix entre l'amour, la drogue et la mort. J'ai choisi les deux premières et c'est la troisième qui m'a choisi..."
Jim Morrison
20-09-2008 10:39 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
leminou Hors ligne
Informaticien moyen
***

Messages : 172
Inscription : Jun 2008
Réputation : 0
Message : #5
 
Pourquoi pas Wink C'est à tester...

La réponse sera pour plus tard.

Edit : En faisant comme cela, il y a une légère amélioration mais les ventilateurs "frissonnent" encore...

PC1 - Boîtier: Zalman Z9PLUS # Alim. Seasonic X-Série 750W 80+G # CM Asus P8Z68-V LX # CPU Intel Core i7 2600K + Noctua NH-U12P # RAM G.Skill Kit Extreme3 4 x 4 Go PC12800 ARES CAS9 # C.Graphique Saphire HD 7870 OC # SSD Cricial M4-128 - Seagate Barracuda SATA-III 3To/Win7-64b - Maxtor SATA-I 80Go/ Mageia # Nec EA231WMi LCD 23"
20-09-2008 11:51 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Zarnergun Hors ligne
Petit Branleur Heureux :)
******

Messages : 4 196
Inscription : Feb 2007
Réputation : 12
Message : #6
 
C'est assez normal, d'ailleurs tu peux t'en persuader en éteignant ton pc en débranchant la prise de l'alimentation et en appuyant sur le bouton de mise sous tension tu devrais avoir une petite poussée sur les ventilos et c'est normal, cela dit normalement les cartes mère sont fait pour décharger l'énergie supplémentaire et statique vers les ventilateurs ! D'où le fait de condensateur stratégique stable !

Il y a normalement pas de danger pour ta carte mère a partir du moment ou aucun matériel ne se met en fonctionnement ! (hormis les ventilateurs)

Légèrement en vacances (bcp en fait)
Bux
21-09-2008 20:06 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
leminou Hors ligne
Informaticien moyen
***

Messages : 172
Inscription : Jun 2008
Réputation : 0
Message : #7
 
Merci de ta réponse Zarnergun, bonne journée.

PC1 - Boîtier: Zalman Z9PLUS # Alim. Seasonic X-Série 750W 80+G # CM Asus P8Z68-V LX # CPU Intel Core i7 2600K + Noctua NH-U12P # RAM G.Skill Kit Extreme3 4 x 4 Go PC12800 ARES CAS9 # C.Graphique Saphire HD 7870 OC # SSD Cricial M4-128 - Seagate Barracuda SATA-III 3To/Win7-64b - Maxtor SATA-I 80Go/ Mageia # Nec EA231WMi LCD 23"
22-09-2008 05:54 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 814
Inscription : Mar 2006
Réputation : 21
Message : #8
 
(Sujet terminé mais j'apporte ma contrib)

D'ailleurs pour le vérifier tu peux regarder ton écran, si les reste des composants recevaient de l'énergie aussi, en tout logique ton écran devrait sortir de la veille (réveillé par la CG).

Je ferai noter en passant que normalement il ne faut pas débrancher un onduleur...(couper le PC oui, l'onduleur non).

Certains ont même des cycles de décharge programmés pour maintenir la batterie dans un meilleur état, en règle général on dit donc qu'il faut laisser toujours l'onduleur branché et allumé.

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
13-10-2008 18:27 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
leminou Hors ligne
Informaticien moyen
***

Messages : 172
Inscription : Jun 2008
Réputation : 0
Message : #9
 
Merci pour ces précisions Troll,

J'utilise un commutateur pour passer d'un PC à l'autre et je ne sais pas si cela viens de là, mais il y a toujours une consommation électrique (PC éteints) le clavier étant toujours sous tension (diode allumée) si je ne coupe pas les alimentations (donc cela vide la batterie de l'onduleur).

Au sujet de l'onduleur, c'est un Trust que j'ai dû modifier dès sa réception (avec perte de la garantie) car trop bruyant, et dans la documentation, il est recommandé de débrancher l'onduleur du secteur tout en laissant le PC allumé pour vider la batterie tous les deux mois.

PC1 - Boîtier: Zalman Z9PLUS # Alim. Seasonic X-Série 750W 80+G # CM Asus P8Z68-V LX # CPU Intel Core i7 2600K + Noctua NH-U12P # RAM G.Skill Kit Extreme3 4 x 4 Go PC12800 ARES CAS9 # C.Graphique Saphire HD 7870 OC # SSD Cricial M4-128 - Seagate Barracuda SATA-III 3To/Win7-64b - Maxtor SATA-I 80Go/ Mageia # Nec EA231WMi LCD 23"
14-10-2008 03:08 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 814
Inscription : Mar 2006
Réputation : 21
Message : #10
Alimentation et bouton de mise en marche [Résolu]
Citation :J'utilise un commutateur pour passer d'un PC à l'autre et je ne sais pas si cela viens de là, mais il y a toujours une consommation électrique (PC éteints) le clavier étant toujours sous tension (diode allumée) si je ne coupe pas les alimentations (donc cela vide la batterie de l'onduleur).


Oui ça c'est "normal", tous les PC font ça.

Je mets "normal" entre guillemets car c'est normal dans le sens ils le font tous mais c'est anormal niveau écologique.

Mais si tu éteint complètement ton PC en appuyant sur l'interupteur de ton alim derrière le PC, là tu verras qu'il n'y aura plus de consommation électrique.

Normalement c'est aux alentours de 5Wh je crois le PC allumé mais pas alimentation éteinte.

Pour l'onduleur, tu vois ils te disent de vider la batterie tous les deux mois, donc je pense que le reste du temps il faut que l'onduleur reste branché, évidemment si le manuel précise qqchose sur ce sujet alors suis ce qui est écrit dedans hein Wink

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
15-10-2008 15:29 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  [Résolu] Port USB 3.0 qui marche pas tigrokiki 6 4 437 29-06-2014 18:52 PM
Dernier message: tigrokiki
  Mise à jour configuration, vos avis éclairés? Nas 13 10 510 27-09-2012 14:17 PM
Dernier message: leader.75
  pc portable en marche mais écran qui n sallume pas bils2 6 5 998 29-09-2011 10:11 AM
Dernier message: Troll
  [Résolu] Mise à jour de pc Flappy974 27 13 737 28-04-2010 17:28 PM
Dernier message: Troll
  Mise à jours Pc Kouara 12 6 883 10-09-2009 04:11 AM
Dernier message: Troll
  [Résolu] Alimentation ATX 2.2 sur CM atx 2.0 secwineman 10 9 209 15-05-2009 10:10 AM
Dernier message: Zarnergun
  Alimentation / Tension et disque dur ! rouday_s 24 8 600 03-11-2007 21:08 PM
Dernier message: rouday_s
  [Résolu] Alimentation incompatible avec carte mère ?! Zamot 12 5 791 04-12-2006 19:48 PM
Dernier message: Troll
  [Résolu] recherche de mise à jour de carte graphique Chamaille 53 13 064 14-10-2006 06:35 AM
Dernier message: Troll
  [Probleme] O/c et alimentation Al3x 5 3 269 01-08-2006 18:36 PM
Dernier message: Al3x

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)