115 visiteur(s) en ligne
Date actuelle : 10-04-2020, 10:23 AM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[Résolu] Alimentation incompatible avec carte mère ?!
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
Zamot Hors ligne
Newbie
*

Messages : 11
Inscription : Nov 2006
Réputation : 0
Message : #1
[Résolu]Alimentation incompatible avec carte mère ?!
Bonjour à tous !
Je suis possesseur d'une carte mère Asus Premium (A8N-SLI)
et je viens de m'acheter une nouvelle alimentation de chez Antec (la Neo HE 430 EC ==>http://www.antec.com/ec/fr/productDetails.php?ProdID=05430).
Apres avoir tout branché, je met sous tension et rien ne se passe.
Le voyant de ma carte mère clignote (il devrait normalement rester allumé).
J'ai lu quelque part que certaines alimentations Antec posait probleme avec certaines cartes mères Asus ....
Quelqu'un peut il m'aider ?
En vous remerciant !
Zamot
30-11-2006 15:33 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 437
Inscription : Mar 2006
Réputation : 11
Message : #2
 
Bonsoir et bienvenue à toi, si tu veux te présenter dans la section "Présentations"

Essaye de faire fonctionner ton pc à vide, c'est-à-dire, de connecter l'alim simplement à la carte mère

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
30-11-2006 15:36 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Zamot Hors ligne
Newbie
*

Messages : 11
Inscription : Nov 2006
Réputation : 0
Message : #3
 
Déjà essayé et le résultat est exactement identique, c'est pour cela que je pense à l'incompatibilité entre l'alimentation et la carte mère Smile
30-11-2006 15:40 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Zamot Hors ligne
Newbie
*

Messages : 11
Inscription : Nov 2006
Réputation : 0
Message : #4
 
Okai cette alimentation n'est pas compatible avec toute la série A8N @~#^\
Donc changement Smile
30-11-2006 15:56 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 437
Inscription : Mar 2006
Réputation : 11
Message : #5
 
Peux-tu nous confirmer ?

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
30-11-2006 16:00 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
T-1000 Hors ligne
Dieu de l'informatique
******

Messages : 6 711
Inscription : Oct 2006
Réputation : 16
Message : #6
 
Il faudrait vérifier qu'il y a bien incompatibilité entre ta carte mère et ton alimentation.

Pour cela il faudrait essayer de faire fonctionner ta carte mère avec une autre alimentation et/ou utiliser ton alimentation avec une autre carte mère.

Si dans ces deux cas cela fonctionne cela signifie qu'il y a vraiment incompatibilité sinon...

http://bedetheque.fr.nf/

Image: cartmanthecoon.gif
30-11-2006 16:14 PM
Envoyer un email à cet utilisateur Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 807
Inscription : Mar 2006
Réputation : 21
Message : #7
 
Salut et bienvenue à toi sur Pc-Info Wink

héhé ^^ J'ai eu le même probleme sur une A8N SLI SE jsuqu'a ce que je me rende compte que...j'avais branché la mauvaise prise 12v ^^

Vérifies que tu aies branché la prise 20+4 broches et la prise 12V !

Vérifies aussi que ta ram soit bien placée, sinon, pas de boot ! Pour une seule barrette c'est en B1 ! ( disposition :
(en partant de la gauche)
->A1
->A2

->B1
->B2 )

Et si tu es en dual : A1 + B1

Prise ventirad branchée ? Ventilos de boîtier branchés ?

Tu as essayé en enlevant progressivement ? Genre enlever hdd, ou cg, ou lecteur D7, lecteur dvd...

Hum...a par contre si le voyant clignote ce n'est pas normal, il devrait être vert fixe, vérifies que ton alimentation soit sur 220V =) Des fois tu as le choix derriere entre 230V et 220V

Ou alors elle n'est pas assez puissante, quelle config dessus ?

Derniere possibilité : tu es en dual screen et n'as pas branché le connecteur PCI-E SLI... ou le pont sli...


Voilà Wink

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
30-11-2006 20:59 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
T-1000 Hors ligne
Dieu de l'informatique
******

Messages : 6 711
Inscription : Oct 2006
Réputation : 16
Message : #8
 
Troll a écrit :[...]

Derniere possibilité : tu es en dual screen et n'as pas branché le connecteur PCI-E SLI... ou le pont sli...


[...]


Bonjour (ou bonsoir) Troll

Je vient de lire ton dernier message & j'ai une petite question à poser :
Quel est le rapport entre le Dual Screen & le Sli :?: (perso je ne voit pas ... mais bon je ne suis pas très intelligent :oops: :lol: )

http://bedetheque.fr.nf/

Image: cartmanthecoon.gif
01-12-2006 17:59 PM
Envoyer un email à cet utilisateur Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 807
Inscription : Mar 2006
Réputation : 21
Message : #9
 
T-1000 a écrit :
Troll a écrit :[...]

Derniere possibilité : tu es en dual screen et n'as pas branché le connecteur PCI-E SLI... ou le pont sli...


[...]


Bonjour (ou bonsoir) Troll

Je vient de lire ton dernier message & j'ai une petite question à poser :
Quel est le rapport entre le Dual Screen & le Sli :?: (perso je ne voit pas ... mais bon je ne suis pas très intelligent :oops: :lol: )

Oui...bon, j'ai utilisé le mot "dual screen" dans le sens deux processeurs graphiques...c'est vrai j'aurais dû dire simplement SLI Wink

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
01-12-2006 18:02 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
elpato72 Hors ligne
Informaticien moyen
***

Messages : 354
Inscription : Apr 2006
Réputation : 0
Message : #10
 
Surtout qu'en mode SLi le dualscreen n'est pas possible... Tongue

01-12-2006 23:25 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  Quelle carte graphique pour minipc DELL? tigrokiki 0 1 813 28-07-2018 16:04 PM
Dernier message: tigrokiki
  [Résolu] Probleme bios avec Pc qui vient d'être monté tigrokiki 1 2 561 26-04-2014 03:48 AM
Dernier message: tigrokiki
  [Résolu] Achat carte video occasion pour films HD tigrokiki 8 5 397 08-11-2013 09:00 AM
Dernier message: leader.75
  [Résolu] Carte mère Asus & boitier HP tigrokiki 27 14 723 30-04-2013 17:39 PM
Dernier message: tigrokiki
  [Résolu] Cherche bonne carte son + casque kamehame 5 5 297 25-11-2012 18:24 PM
Dernier message: Baroudeur
  Changement de carte graphique TonJu 5 7 330 01-08-2011 15:55 PM
Dernier message: Toto
  Probleme bios et carte graphique konamura 3 5 520 02-07-2011 17:05 PM
Dernier message: Informaticien zero
  Problème installation d'une nouvelle carte graphique. Ggran 6 8 611 03-04-2011 14:29 PM
Dernier message: Troll
  Carte graphique + ecran rose ricard22 7 7 399 29-09-2010 11:34 AM
Dernier message: leader.75
  Overclocker carte graphique Nvidia Geforce FX 5200 rayman33 16 10 590 18-07-2010 10:04 AM
Dernier message: Troll

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)