93 visiteur(s) en ligne
Date actuelle : 18-09-2021, 07:31 AM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
probléme d'installation d'antivirus
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
doieetyoan Hors ligne
Newbie
*

Messages : 2
Inscription : Mar 2007
Réputation : 0
Message : #1
probléme d'installation d'antivirus
bonjour, j'ai un probléme depuis que j'ai installé avg+firewall 7.5.Depuis que je l'ai désinstallé je ne peux plus installé d'autres antivirus,il y a tjr une erreur qui se produit au moment de l'écriture des fichiers d'execution.Que puis-je faire pour régler le probléme?
08-03-2007 12:47 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 438
Inscription : Mar 2006
Réputation : 11
Message : #2
 
Bonjour guirado et bienvenue, si tu veux te présenter dans la section "Présentations"

Si tu parles d'AVG Internet Security, qui est en fait un antivirus couplé d'un Pare-feu, il est totalement inutile d'ajouter un antivirus après, normal que tu as ce problème

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
08-03-2007 13:50 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Zarnergun Hors ligne
Petit Branleur Heureux :)
******

Messages : 4 196
Inscription : Feb 2007
Réputation : 12
Message : #3
 
Oui mais il a dit l'avoir desinstallé !

tu peux nous citer l'erreur en question ?

Légèrement en vacances (bcp en fait)
Bux
08-03-2007 18:15 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 438
Inscription : Mar 2006
Réputation : 11
Message : #4
 
C'est vrai, mais très contradictoire sa première phrase

Citation :j'ai un probléme depuis que j'ai installé avg+firewall 7.5.Depuis que je l'ai désinstallé


Depuis quand ? va savoir

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
08-03-2007 18:33 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
doieetyoan Hors ligne
Newbie
*

Messages : 2
Inscription : Mar 2007
Réputation : 0
Message : #5
 
l'erreur se produit vers la fin de l'installation au moment de l'ecriture de fichier kavsc.exe et kav.exe.La c'est sur l'installation de l'antivirus kapersky.
09-03-2007 08:27 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Eikichi Hors ligne
Courant d'air
*****

Messages : 1 097
Inscription : May 2006
Réputation : 0
Message : #6
 
Je pense que la chose à faire après avoir désinstallé un logiciel, AV, c'est de passer un petit de nettoyeur de base de registre (EasyCleaner, Ccleaner) afin de virer toute trace restante et donc, par la même occaz', éviter certains soucis tel que celui-ci.
Je ne sais pas si c'est la solution à ton problème, les experts te le diront, mais essaies toujours Wink

Il est une sorte de folie que d'être sage parmi les fous Wink
09-03-2007 10:28 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Revax Hors ligne
Ex-Staff
*****

Messages : 617
Inscription : Feb 2007
Réputation : 4
Message : #7
probléme d'installation d'antivirus
Faut formater !
Pas taper xD

edit by troll : la prochaine, je frappe !

Image: warhammero3.jpg
Image: 1375.png
Image: sweartroll.jpg
09-03-2007 12:38 PM
Envoyer un email à cet utilisateur Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  Installation d'une imprimante HP Deskjet 845c sur Windows 7 voz2012 10 22 183 07-01-2012 11:48 AM
Dernier message: Troll
  [Résolu] installation disque dur ameaulne 9 4 088 16-06-2008 07:46 AM
Dernier message: ameaulne
  Probléme clavier/souris sans fil Minuit 18 8 604 15-09-2007 08:17 AM
Dernier message: Troll
  [resolu]Probléme avec windows media player. bils2 4 3 571 18-12-2006 21:56 PM
Dernier message: Troll
  [Résolu] Problème d'installation webcam Eikichi 10 4 010 08-10-2006 12:49 PM
Dernier message: Eikichi

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)