170 visiteur(s) en ligne
Date actuelle : 09-08-2022, 14:17 PM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[Résolu] ecran bleu après branchement souris
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
zerge Hors ligne
Newbie
*

Messages : 23
Inscription : May 2009
Réputation : 0
Message : #1
[Résolu] ecran bleu après branchement souris
Bonjour je viens de faire l'acquisition d'un NetBook

J'ai réalisé toutes les mises à jour Windows (prioritaires, logicielles et facultatives)
depuis je ne peux plus brancher ma souris sur le port USB, j'ai un écran bleu parlant de vidage mémoire.

si je la branche sur un autre port USB, on me demande d'installer un logiciel !??
si je la branche sur le premier port USB concerné il se produit un bruit puis j'ai l'écran bleu ....

la souris fonctionnait au démarrage, et fonctionne sur d'autres PC

Merci de votre aide.
(Ce message a été modifié le : 02-09-2009 22:35 PM par zerge.)
30-08-2009 14:32 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  [Résolu] écran noir après retour de mise en veille buzzmansai 25 12 408 28-03-2014 23:09 PM
Dernier message: buzzmansai
Exclamation [Résolu] erreur à la fermeture avec écran bleu à la clé ! buzzmansai 28 14 214 11-01-2014 13:37 PM
Dernier message: buzzmansai
  [Résolu] Ralentissement internet et pointeur souris tigrokiki 3 4 632 08-10-2013 12:59 PM
Dernier message: tigrokiki
  Problème d'affichage après ré-installation XP jpdom 9 6 184 28-09-2012 15:47 PM
Dernier message: Troll
  Ecran noir au demarrage d'un pc portable crokdure 5 12 228 25-03-2012 11:43 AM
Dernier message: Troll
  [Résolu] Écran bleu Windows 7 après installation driver souris kinatas 3 7 018 17-11-2011 13:24 PM
Dernier message: Troll
Question questions après avoir migrer vers Windows 7 buzzmansai 27 16 067 23-07-2011 23:28 PM
Dernier message: Troll
  [Résolu] Vista plante 30 sec après démarrage Michael 7 10 099 16-11-2010 11:33 AM
Dernier message: Luaine
  page bleu yann08 11 10 120 28-07-2010 12:01 PM
Dernier message: leader.75
  ecran bleu nino1523 10 7 187 18-07-2010 17:27 PM
Dernier message: nino1523

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)