118 visiteur(s) en ligne
Date actuelle : 09-04-2020, 20:37 PM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[Résolu] Vista plante 30 sec après démarrage
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
Michael Hors ligne
Newbie
*

Messages : 3
Inscription : Oct 2010
Réputation : 0
Message : #1
Vista plante 30 sec après démarrage
Bonjour à tous,

Mon ordi ne fonctionne qu'en mode sans échecs.

J'ai effectué des analyses virus, trojans, chkdisk, défragmentation, restauration mais rien n'y fait: dès qu'il a démarré il bloque.

Je n'ai pas de cd/dvd de Vista.

Je vous poste le scan de Hijack This (je n'y connais rien mais j'ai vu sur d'autres postes que ça peut être utile):


Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 12:07:43, on 20.10.2010
Platform: Windows Vista SP2 (WinNT 6.00.1906)
MSIE: Internet Explorer v7.00 (7.00.6002.18005)
Boot mode: Safe mode with network support

Running processes:
C:\Windows\Explorer.EXE
C:\Windows\helppane.exe
C:\Windows\system32\wbem\unsecapp.exe
C:\Program Files\IObit\Advanced SystemCare 3\AWC.exe
C:\Windows\system32\rstrui.exe
C:\Program Files\Tracker Software\PDF Viewer\PDFXCview.exe
C:\Users\Michael\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Users\Michael\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Users\Michael\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Users\Michael\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Users\Michael\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Users\Michael\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Users\Michael\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Users\Michael\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Users\Michael\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Users\Michael\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Users\Michael\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Users\Michael\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Users\Michael\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Users\Michael\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Users\Michael\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Users\Michael\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Users\Michael\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Users\Michael\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Users\Michael\Desktop\Downloads\HiJackThis.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://homepage.packardbell.com/rdr.aspx...35-u-442ch
R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://homepage.packardbell.com/rdr.aspx...35-u-442ch
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://homepage.packardbell.com/rdr.aspx...35-u-442ch
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://homepage.packardbell.com/rdr.aspx...35-u-442ch
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = *.local
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
R3 - URLSearchHook: AVG Security Toolbar BHO - {A3BC75A2-1F87-4686-AA43-5347D756017C} - C:\Program Files\AVG\AVG9\Toolbar\IEToolbar.dll
R3 - URLSearchHook: Softonic_France Toolbar - {4daac69c-cba7-45e2-9bc8-1044483d3352} - C:\Program Files\Softonic_France\tbSoft.dll
F2 - REG:system.ini: UserInit=C:\Windows\system32\ezShellStart.exe
O1 - Hosts: ::1 localhost
O2 - BHO: AcroIEHelperStub - {18DF081C-E8AD-4283-A596-FA578C2EBDC3} - C:\Program Files\Common Files\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll
O2 - BHO: Browser Defender BHO - {2A0F3D1B-0909-4FF4-B272-609CCE6054E7} - C:\Program Files\Spyware Doctor\BDT\PCTBrowserDefender.dll
O2 - BHO: WormRadar.com IESiteBlocker.NavFilter - {3CA2F312-6F6E-4B53-A66E-4E65E497C8C0} - C:\Program Files\AVG\AVG9\avgssie.dll
O2 - BHO: Softonic_France Toolbar - {4daac69c-cba7-45e2-9bc8-1044483d3352} - C:\Program Files\Softonic_France\tbSoft.dll
O2 - BHO: (no name) - {7E853D72-626A-48EC-A868-BA8D5E23E045} - (no file)
O2 - BHO: AVG Security Toolbar BHO - {A3BC75A2-1F87-4686-AA43-5347D756017C} - C:\Program Files\AVG\AVG9\Toolbar\IEToolbar.dll
O2 - BHO: Google Toolbar Helper - {AA58ED58-01DD-4d91-8333-CF10577473F7} - C:\Program Files\Google\Google Toolbar\GoogleToolbar_32.dll
O2 - BHO: Google Toolbar Notifier BHO - {AF69DE43-7D58-4638-B6FA-CE66B5AD205D} - C:\Program Files\Google\GoogleToolbarNotifier\5.6.5612.1312\swg.dll
O2 - BHO: QUICKfind BHO Object - {C08DF07A-3E49-4E25-9AB0-D3882835F153} - C:\PROGRA~1\TEXTware\QUICKF~1\PlugIns\IEHelp.dll
O2 - BHO: Java™ Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Program Files\Java\jre6\bin\jp2ssv.dll
O3 - Toolbar: AVG Security Toolbar - {CCC7A320-B3CA-4199-B1A6-9F516DD69829} - C:\Program Files\AVG\AVG9\Toolbar\IEToolbar.dll
O3 - Toolbar: PC Tools Browser Guard - {472734EA-242A-422B-ADF8-83D1E48CC825} - C:\Program Files\Spyware Doctor\BDT\PCTBrowserDefender.dll
O3 - Toolbar: Softonic_France Toolbar - {4daac69c-cba7-45e2-9bc8-1044483d3352} - C:\Program Files\Softonic_France\tbSoft.dll
O3 - Toolbar: Google Toolbar - {2318C2B1-4965-11d4-9B18-009027A5CD4F} - C:\Program Files\Google\Google Toolbar\GoogleToolbar_32.dll
O4 - HKLM\..\Run: [Windows Defender] %ProgramFiles%\Windows Defender\MSASCui.exe -hide
O4 - HKLM\..\Run: [SynTPEnh] C:\Program Files\Synaptics\SynTP\SynTPEnh.exe
O4 - HKLM\..\Run: [HControlUser] "C:\Program Files\ATK Hotkey\HcontrolUser.exe"
O4 - HKLM\..\Run: [Google Desktop Search] "C:\Program Files\Google\Google Desktop Search\GoogleDesktop.exe" /startup
O4 - HKLM\..\Run: [SmpcSys] C:\Program Files\Packard Bell\SetupMyPC\SmpSys.exe
O4 - HKLM\..\Run: [IgfxTray] C:\Windows\system32\igfxtray.exe
O4 - HKLM\..\Run: [HotKeysCmds] C:\Windows\system32\hkcmd.exe
O4 - HKLM\..\Run: [Persistence] C:\Windows\system32\igfxpers.exe
O4 - HKLM\..\Run: [Kernel and Hardware Abstraction Layer] KHALMNPR.EXE
O4 - HKLM\..\Run: [AVG9_TRAY] C:\PROGRA~1\AVG\AVG9\avgtray.exe
O4 - HKLM\..\Run: [CanonMyPrinter] C:\Program Files\Canon\MyPrinter\BJMyPrt.exe /logon
O4 - HKLM\..\Run: [SunJavaUpdateSched] "C:\Program Files\Common Files\Java\Java Update\jusched.exe"
O4 - HKLM\..\Run: [Adobe Reader Speed Launcher] "C:\Program Files\Adobe\Reader 9.0\Reader\Reader_sl.exe"
O4 - HKLM\..\Run: [Adobe ARM] "C:\Program Files\Common Files\Adobe\ARM\1.0\AdobeARM.exe"
O4 - HKLM\..\Run: [NotebookHardwareControl] "C:\Program Files\Notebook Hardware Control\nhc.exe" -quiet
O4 - HKCU\..\Run: [SmpcSys] C:\Program Files\PACKARD BELL\SetUpMyPC\SmpSys.exe
O4 - HKCU\..\Run: [RocketDock] "C:\Program Files\RocketDock\RocketDock.exe"
O4 - HKCU\..\Run: [swg] "C:\Program Files\Google\GoogleToolbarNotifier\GoogleToolbarNotifier.exe"
O4 - HKCU\..\Run: [Google Update] "C:\Users\Michael\AppData\Local\Google\Update\GoogleUpdate.exe" /c
O4 - HKUS\S-1-5-19\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /detectMem (User 'SERVICE LOCAL')
O4 - HKUS\S-1-5-19\..\Run: [WindowsWelcomeCenter] rundll32.exe oobefldr.dll,ShowWelcomeCenter (User 'SERVICE LOCAL')
O4 - HKUS\S-1-5-20\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /detectMem (User 'SERVICE RÉSEAU')
O4 - Global Startup: Logitech SetPoint.lnk = C:\Program Files\Logitech\SetPoint\SetPoint.exe
O8 - Extra context menu item: E&xporter vers Microsoft Excel - res://C:\PROGRA~1\MICROS~2\Office12\EXCEL.EXE/3000
O8 - Extra context menu item: Google Sidewiki... - res://C:\Program Files\Google\Google Toolbar\Component\GoogleToolbarDynamic_mui_en_89D8574934B26AC4.dll/cmsidewiki.html
O9 - Extra button: Research - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\Office12\REFIEBAR.DLL
O10 - Unknown file in Winsock LSP: c:\windows\system32\rslsp.dll
O10 - Unknown file in Winsock LSP: c:\windows\system32\rslsp.dll
O10 - Unknown file in Winsock LSP: c:\windows\system32\rslsp.dll
O13 - Gopher Prefix:
O18 - Protocol: linkscanner - {F274614C-63F8-47D5-A4D1-FBDDE494F8D1} - C:\Program Files\AVG\AVG9\avgpp.dll
O20 - AppInit_DLLs: AVGRSSTX.DLL C:\PROGRA~1\GOOGLE\GOOGLE~1\GOEC62~1.DLL
O23 - Service: Adobe Active File Monitor V6 (AdobeActiveFileMonitor6.0) - Unknown owner - C:\Program Files\Adobe\Photoshop Elements 6.0\PhotoshopElementsFileAgent.exe
O23 - Service: Apple Mobile Device - Apple Inc. - C:\Program Files\Common Files\Apple\Mobile Device Support\AppleMobileDeviceService.exe
O23 - Service: ASLDR Service (ASLDRService) - Unknown owner - C:\Program Files\ATK Hotkey\ASLDRSrv.exe
O23 - Service: AVG Free WatchDog (avg9wd) - AVG Technologies CZ, s.r.o. - C:\Program Files\AVG\AVG9\avgwdsvc.exe
O23 - Service: Service Bonjour (Bonjour Service) - Apple Inc. - C:\Program Files\Bonjour\mDNSResponder.exe
O23 - Service: Browser Defender Update Service - Threat Expert Ltd. - C:\Program Files\Spyware Doctor\BDT\BDTUpdateService.exe
O23 - Service: Bluetooth Service (btwdins) - Broadcom Corporation. - C:\Program Files\WIDCOMM\Bluetooth Software\bin\btwdins.exe
O23 - Service: Cisco Systems, Inc. VPN Service (CVPND) - Cisco Systems, Inc. - C:\Program Files\Cisco Systems\VPN Client\cvpnd.exe
O23 - Service: FLEXnet Licensing Service - Macrovision Europe Ltd. - C:\Program Files\Common Files\Macrovision Shared\FLEXnet Publisher\FNPLicensingService.exe
O23 - Service: Google Desktop Manager 5.9.1005.12335 (GoogleDesktopManager-051210-111108) - Google - C:\Program Files\Google\Google Desktop Search\GoogleDesktop.exe
O23 - Service: Service Google Update (gupdate) (gupdate) - Google Inc. - C:\Program Files\Google\Update\GoogleUpdate.exe
O23 - Service: Google Software Updater (gusvc) - Google - C:\Program Files\Google\Common\Google Updater\GoogleUpdaterService.exe
O23 - Service: Service de liPod (iPod Service) - Apple Inc. - C:\Program Files\iPod\bin\iPodService.exe
O23 - Service: Logitech Bluetooth Service (LBTServ) - Logitech, Inc. - C:\Program Files\Common Files\Logishrd\Bluetooth\LBTServ.exe
O23 - Service: LiveUpdate - Symantec Corporation - C:\PROGRA~1\Symantec\LIVEUP~1\LUCOMS~1.EXE
O23 - Service: Ma-Config Service (maconfservice) - CybelSoft - C:\Program Files\ma-config.com\maconfservice.exe
O23 - Service: Nero BackItUp Scheduler 3 - Nero AG - C:\Program Files\Nero\Nero8\Nero BackItUp\NBService.exe
O23 - Service: NMIndexingService - Nero AG - C:\Program Files\Common Files\Nero\Lib\NMIndexingService.exe
O23 - Service: PLFlash DeviceIoControl Service - Prolific Technology Inc. - C:\Windows\system32\IoctlSvc.exe
O23 - Service: Macrium Reflect Image Mounting Service (ReflectService) - Unknown owner - C:\Program Files\Macrium\Reflect\ReflectService.exe
O23 - Service: Remote Packet Capture Protocol v.0 (experimental) (rpcapd) - CACE Technologies, Inc. - C:\Program Files\WinPcap\rpcapd.exe
O23 - Service: PC Tools Auxiliary Service (sdAuxService) - PC Tools - C:\Program Files\Spyware Doctor\pctsAuxs.exe
O23 - Service: PC Tools Security Service (sdCoreService) - PC Tools - C:\Program Files\Spyware Doctor\pctsSvc.exe
O23 - Service: TOSHIBA Bluetooth Service - TOSHIBA CORPORATION - C:\Program Files\Toshiba\Bluetooth Toshiba Stack\TosBtSrv.exe

--
End of file - 11168 bytes

Merci pour votre aide!
(Ce message a été modifié le : 19-11-2011 19:13 PM par Troll.)
20-10-2010 11:25 AM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
leader.75 Hors ligne
Administrateur
******

Messages : 8 617
Inscription : Jan 2010
Réputation : 21
Message : #2
RE: Vista plante 30 sec après démarrage
Bonjour et bienvenue
Si tu veux te présenter pour faire connaissance avec la communauté, c'est dans la section "Présentation"
Très bonne initiative que de nous avoir fait un sreen du logfile.
As-tu tenté de faire une restauration ?

Image: zoran-14f6a03-1.gif
Webmaster
http://bm.etmoi.forumdesfans.com/index.php
http://roch.forumforever.com/index.php
20-10-2010 12:02 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Blue2 Hors ligne
Newbie
*

Messages : 2
Inscription : Aug 2010
Réputation : 0
Message : #3
RE: Vista plante 30 sec aprs dmarrage
Utilisateur de Vista.
• Désactiver l'UAC

>> Vous réactiverez l’UAC après les suppressions <<.
_______________________________________________

Relancer HijackThis par un clic-droit → Exécuter en tant qu'adm..
• Appuyez sur Image: hjtbouton2.png
• Cocher Image: 091028084420516532.gif la ligne suivante,

F2 - REG:system.ini: UserInit=C:\Windows\system32\ezShellStart.exe

• Appuyer sur Image: hjtfixchecked.png pour suppression.

Redémarrer votre PC.

______________________________________________

Supprimer ce fichier : C:\Windows\system32\ezShellStart.exe

Si nécessaire, afficher les fichiers & répertoires cachés,
______________________________________________

Scanner ce fichier suspect chez Virus Total .
c:\windows\system32\rslsp.dll

Si le fichier a déjà été scanner, alors re-scanner le.
Ne postez que l'adresse http//......de la page résultat.
.........................................(http//.. qui est en haut dans le navigateur)
______________________________________________

Aller désinstaller les toolbar non-nécessaires, dans Programmes & fonctionnalités
20-10-2010 13:13 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 807
Inscription : Mar 2006
Réputation : 21
Message : #4
RE: Vista plante 30 sec après démarrage
Up Smile

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
23-10-2010 12:08 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Michael Hors ligne
Newbie
*

Messages : 3
Inscription : Oct 2010
Réputation : 0
Message : #5
RE: Vista plante 30 sec aprs dmarrage
Merci pour vos réponses!

Mais malheureusement ça n'a pas marché, j'ai effectué une nouvelle restauration mais l'ordi a planté en cours de restauration, maintenant je n'arrive plus à le démarrer, même en mode sans échec...

J'ai téléchargé ultimate boot cd depuis un autre ordi et l'ai gravé mais il ne veut pas booter sur ce cd, pourtant j'ai bien sélectionné mon lecteur cd externe en 1ère position au démarrage.

Auriez-vous un programme à me conseiller pour forcer le formatage? Ou un autre conseil?

Merci bcp!

PS: je me demande si c'est possible que ce soit un problème de dd? J'ai transporté l'ordi allumé dans ma voiture le jour où j'ai eu tous ces problèmes (on m'a dit que les vibrations pouvaient endommager le dd?)?
(Ce message a été modifié le : 23-10-2010 15:35 PM par Michael.)
23-10-2010 15:31 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
leader.75 Hors ligne
Administrateur
******

Messages : 8 617
Inscription : Jan 2010
Réputation : 21
Message : #6
RE: Vista plante 30 sec aprs dmarrage
(23-10-2010 15:31 PM)Michael a écrit :  Merci pour vos réponses!

Mais malheureusement ça n'a pas marché, j'ai effectué une nouvelle restauration mais l'ordi a planté en cours de restauration, maintenant je n'arrive plus à le démarrer, même en mode sans échec...

J'ai téléchargé ultimate boot cd depuis un autre ordi et l'ai gravé mais il ne veut pas booter sur ce cd, pourtant j'ai bien sélectionné mon lecteur cd externe en 1ère position au démarrage.

Auriez-vous un programme à me conseiller pour forcer le formatage? Ou un autre conseil?

Merci bcp!

PS: je me demande si c'est possible que ce soit un problème de dd? J'ai transporté l'ordi allumé dans ma voiture le jour où j'ai eu tous ces problèmes (on m'a dit que les vibrations pouvaient endommager le dd?)?
bonjour.
Transporter ton PC allumé l'aurait endommagé ?
Plus de 100000 PC par jour fonctionnent dans toutes les conditions alors...
Pourquoi un lecteur externe pour Booter ?
Tu n'as pas de lecteur sur ton PC ?
As-tu fait un test de démarrage du CD Boot sur l'autre ordi ?
Peut-être la version est-elle corrompue...
Tiens nous au courant.

Image: zoran-14f6a03-1.gif
Webmaster
http://bm.etmoi.forumdesfans.com/index.php
http://roch.forumforever.com/index.php
(Ce message a été modifié le : 23-10-2010 23:19 PM par leader.75.)
23-10-2010 23:18 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Michael Hors ligne
Newbie
*

Messages : 3
Inscription : Oct 2010
Réputation : 0
Message : #7
RE: Vista plante 30 sec aprs dmarrage
Problème résolu!
Grâce à un dvd windows 7 "Dell only" (alors que mon ordi n'est pas un Dell) mais le dvd windows 7 "standard" que j'ai acheté ne marchait pas (l'ordi ne bootait pas dessus).

Merci à tous!
16-11-2010 11:31 AM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Luaine Hors ligne
Novice en visite...
******

Messages : 7 680
Inscription : Apr 2010
Réputation : 16
Message : #8
RE: Vista plante 30 sec aprs dmarrage
Bonjour Michael, ravie de voir que ton problème est résolu Smile

Peux-tu mettre ton sujet en résolu. Pour cela il te suffit d'appuyer sur le petit bouton vert à coté d'éditer dans ton premier message. Merci.
Et n'hésites pas à revenir nous voir. Wink
16-11-2010 11:33 AM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  [Résolu] Lancer .exe en admin à chaque démarrage de win7 tigrokiki 3 185 10-02-2020 21:45 PM
Dernier message: Informaticien zero
Exclamation Windows Vista SP2 : explorer.exe ne démarre plus automatiquement T-1000 17 6 494 07-01-2020 20:58 PM
Dernier message: Bilifly
  [Résolu] fichiers chargés au démarrage michel 3 660 12-12-2019 09:59 AM
Dernier message: leader.75
  probleme pour reinstaller windows vista samy20052005 3 5 292 10-02-2017 10:52 AM
Dernier message: leader.75
  [Résolu] écran noir après retour de mise en veille buzzmansai 25 9 709 28-03-2014 23:09 PM
Dernier message: buzzmansai
  [Résolu] Comment installer Vista ? leader.75 12 9 972 20-05-2013 11:05 AM
Dernier message: philgi
  Acer Aspire Problème de démarrage Jennifer 4 4 805 04-04-2013 12:45 PM
Dernier message: poli25
  Problème d'affichage après ré-installation XP jpdom 9 4 858 28-09-2012 15:47 PM
Dernier message: Troll
  [Résolu] Windows Vista SP2 et Diablo 3 Ekthros 24 11 311 21-07-2012 16:31 PM
Dernier message: Troll
  [Résolu] explorer.exe plante dans les dossiers avec des videos mezzogiorno 12 10 863 20-07-2012 12:50 PM
Dernier message: Troll

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)