104 visiteur(s) en ligne
Date actuelle : 18-09-2021, 09:06 AM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
Problèmes multiples
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
fabien_help_me Hors ligne
Informaticien moyen
***

Messages : 134
Inscription : Oct 2007
Réputation : 0
Message : #1
Problèmes multiples
Voila, un gars ma passé l'adresse de se site qui me parait respectable à vue d'oeil.


Enfaite mes problèmes on tellement emmerder que après personne me répond vraiment à mes problèmes...

Alors voila le copier collé :

voila mes problèmes non réglés :
> 1) Alors par exemple mon ordinateur je les retrouvé allumé 2 fois le soir alors que je suis quasiment sur de l'avoir éteint(sa me le refait plus).

> 2) Un autre truc qui a duré deux jours c'était que quand je lançais une session j'avais une page noir qui s'affichait pendant 2 secondes et elle repartait et j'atterrissais sur ma page normale.

> 3) Par moment l'ordinateur me demande que je lui accepte une connection pour internet alors que je les déjà accepté.

> 4) Mon lecteur ne lance plus automatiquement les disques alors je suis obliger de chercher le fichier exe ( ses venu comme sa je n'avais rien touché).

> 5) Aussi quand je lance mon ordinateur bah quelque fois quand sa charge au niveau de l'écran noir avec windows d'écrit en fond et bin le chargement s'arrête à un moment et redémarre des que l'ordinateur ronfle moins. Mais par moment sa se bloque et sa ne bouge plus alors je suis obligé de restarter l'ordinateur.

> 6a. Internet se déconnecte par moment assez souvent et quand je regarde sur ma bureau en ba à droite j'ai un warning jaune mais qui part quand je clique dessus.

> b. Internet se déconnecte alors que les voyants sont correcte.

> c. Aussi, il y a quelque chose qui à durée deux jours c'était que quand je lançais un raccourci d'une page internet à partire du bureau sa ne m'était juste les fragments de la page.

> d. Aussi les mises à jours windows marche plus (sa tourne en boucle).

> e. Aussi comme j'avais beaucoup de choke et looss et quand dans tous mes jeux en ligne sa merdait j'ai essayé d'améliorer ma connection en faisant sa :

> Alors je vais dans "<<exécuter\cmd(ou inviter de commande car cmd me renvoi dans "choisir comment ouvrir l'application)>>" et je après je tape
>
> C:\Documents and Settings\mba>ping ""f ""l 576 www.orange.fr
> ça marche pas et ça me met : La requête Ping n ' a pas pu trouver l'hote -f . Vérifier le nom et essayez à nouveau.

> e) Pour mes jeux comme counter strike source c'est hyper bizzard.

> a. Quand je choisi ma connection que je mets à 56k mais ça change et ça va très souvent sur 10mo cable\fibre optique.

> b. Quand je mets le jeu "no sound" (pour pas entendre les voies des personnes) ça change et ça remet sound.

> c. Il y a un dossier qui s'appelle CFG qui enregistre tous les paramètres du jeux et quand j'écrit un truc pour ne plus avoir de choke ça ne se sauvegarde pas même quand je mets sur le fichier "lecture seule".

> d. Quand j'ai changé le fond écran de steam et la version en chinois les commandes pour moins lagger marchaient mieux (la commande c'est rate 30000).

> e. Mais j'avais l'impression que mon ping et le reste quand je tapais net-graph3 pour normalement voir mon vrai ping,choke... n'était pas vrais car en tapant une autre commande je me retrouvais avec 120ms (ping) et aujourd'hui si il y a un virus ou autre j'avais un ping entre 120,130 avec rien d'allumé sur le bureau(sauf anti virus....).

> f. J'ais des lags aussi sur d'autre jeux comme battlefield 2142 mais ses un peut plus fluide même si sa demande moin de ressource).
> Enfaite je vais vous dire depuis quand et dans quel condition mes lags et tous les autre problèmes son venu.
> Enfaite j'était avec quelqu'un sur counter source et je l'avais mit dans ma liste d'ami (il s'apellais poushi) et à un moment il ma invité a venir dans son serveur mais il était bizzard (y avais un message que j'avais jamais vu en erreur) et il ma dit "att je modifie" et après j'ai réussi à rentrer mais après il ma fait écrire dans ma console des trucks pour moin lager et télécharger des sounds maps et autres.


> Et ses la que j'ai commencé à avoir des messages bizzards d'erreur dans ma console et il ma dit quand je lui avais demandé pourquoi je laggais,messages bizzards...

> que c etait un virus!!!que tu te faisait hacker et il ma passé une adresse msn en me disant "va mettre ton compte,+mot de passe et mes problèmes"

> et je lui ai dit non car je m'était deja fait avoir par un gars qui m'avais fait télécharger un fichier via msn pour être admin d'un serveur (le fichier me demandé mon nom de compte + mot de passe+confirmation... et après sa lui envoyais les données.
>
>
>
>
> Pour les anti-virus ils me dises que j'ai rien et meme quand je vais sur internet pour utiliser des logiciels comme hijackthis , combot fix , fsbl . clean...grâce à l'aide de personnes qui si connaisse il me dise tous que j'ai rien.
]
]
]

Voila le copié collé mais sinon l autre problème ses que quand je tape un truck dans la console sa ne se sauvegarde pas..comme si j'écrivais des trucks dans le vide.

Post corrigé orthographiquement !
Pas grammaire !
Edit by Troll : édition du titre, sujet déplacé, suppression d'un paquet de fautes en plus (pas toutes)
16-10-2007 16:42 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Zarnergun Hors ligne
Petit Branleur Heureux :)
******

Messages : 4 196
Inscription : Feb 2007
Réputation : 12
Message : #2
 
Salut,

Euh selon mon vécu, des problèmes qui surviennent comme ca un peu a la nawak et complètement hors de sens avec des prises en charge plus qu'obsolète des périphériques : ca ressemble a un virus dans le boot sector


Citation :Secuser :

La première catégorie regroupe les virus de secteur d'amorce (= virus de "boot sector", c'est-à-dire affectant la zone du disque qui est lue en premier au démarrage) tels que Form, jack the ripper, french boot, parity boot... Ces virus remplacent le secteur d'amorce du disque infecté par une copie d'eux-mêmes, puis déplacent le secteur original vers une autre portion du disque. Le virus est ainsi chargé en mémoire bien avant que l'utilisateur ou un logiciel ne prenne le contrôle de l'ordinateur.


Attend de voir les experts en sécurité Big Grin pour voir mais je pense que c'est ça et la solution est pas terrible : Formatage Low Level !

En attendant de voir ...

Légèrement en vacances (bcp en fait)
Bux
16-10-2007 16:56 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
fabien_help_me Hors ligne
Informaticien moyen
***

Messages : 134
Inscription : Oct 2007
Réputation : 0
Message : #3
 
Merci mais si on pouvais eviter le reformatage (car je ses pas faire).

Et merci pour vos reponse rapide.
16-10-2007 17:04 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Zarnergun Hors ligne
Petit Branleur Heureux :)
******

Messages : 4 196
Inscription : Feb 2007
Réputation : 12
Message : #4
 
Oui je pense bien que tu n'ai pas envie, et ça se comprend, je pense que troll, billy, sh4dow et les autres pourront t'en dire plus, moi niveau sécurité je suis pas tres doué Big Grin

On ma tout faire pour l'éviter ...

Légèrement en vacances (bcp en fait)
Bux
16-10-2007 17:06 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
fabien_help_me Hors ligne
Informaticien moyen
***

Messages : 134
Inscription : Oct 2007
Réputation : 0
Message : #5
 
Oui j'espere car sur un autre forum on me disait que j'avais rien et que j'etait un boulet!!! :OO
16-10-2007 18:27 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
overclockthom Hors ligne
Newbie
*

Messages : 24
Inscription : Sep 2007
Réputation : 0
Message : #6
 
salut,

je pense qu'il faudrait déplacer le sujet dans la catégorie sécurité virus parce que dans hardware ça n'a pas grand chose à voir....

Sinon pour le refformattage c'est très simple.

! Ne rien faire sans avoir tout lu, pcinfo web et moi même ne peuvent etre responsablent des problèmes causés !

-Il faut que tu prépare ton cd de windows XP avec ta clef CD.
- Tu fais des sauvegardes de tes documents (très important sauf si tu veux tout perdre).
- ensuite pour conserver ton activation de windows tu copie les fichiers suivant (se trouvant dans c:\window\system 32) wpa.dbl ; wpa.bak et wpabaln.exe dans une clé USB, disquette ou cd, ...
- se munir aussi des drivers pour tous les périphériques, de l'ordi ainsi que ceux de la carte mère, carte graphique, bref tout.
- On passe ensuite à la réinstallation :
- mettre le cd de windows dans le lecteur cd du haut (si il en a deux).
- redemarer, normalement au démarrage il va mettre appuyez sur n'importe quelle touche pour demarrer depuis le cd rom,
- appuyer sur n'importe quelle touche Big Grin
- là il va charger des tas de trucs et lancer la procédure d'installation.
- il faut faire entrée pour "installer windows XP maintenant"
- il montre alors les diférents disques dur présent.
- choisir le disque dur en faisant entrée
- il demande alors si il faut formater, selectionner NTFS tout court pas NTFS <rapide>
- les fichiers se copient, ..., il redemare, il suffit ensuite de suuivre tout et de mettre les parametres conseillés.
- entrer la clé produit quand il la demande.
quand s'est fini il va redemarer.
il va demander d'enregistrer windows, il faut lui dire non pareil pour l'activation.
Une fois sur le bureau il faut introduire la disquette ou cd ou clé USB dans la quelle il y a les fichiers wpa.dbl ; wpa.bak et wpabaln.exe
recopier simplement ces fichiers de la disquette dans c:\windows\system32, et Windows est de nouveau activé.

Pour finir il faut reinstaller tous les logiciels, anti virus, parfeu, office, ...
il va aussi falloir reinstaller tous le drivers de la carte mère, son, carte graphique, ports USB 2, etc.
16-10-2007 19:03 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 814
Inscription : Mar 2006
Réputation : 21
Message : #7
 
Bonjour,



Bon alors déjà :

Merci de mettre un titre explicite. "Salut" ce n'est pas un titre de sujet concernant un problème. C'est passablement énervant de devoir éditer les titres à chaque fois. Je vais finir par locker directement.
Ensuite, je ne sais pas si tu es français ou pas (bah quoi, internet c'est international) mais si tu es français je te demanderai de faire un très gros effort d'écriture. Parce-que c'est pas pour dire mais ma petite soeur qui est au collège fait moins de fautes :

"SA" : pronom possessif. ("sa" voiture)
"ça" : démonstratif : "regarde ça !"
Tu as 128 touches, c'est pas pour en utiliser 15.
En passant aussi : "ses" > possessif > "ses chaussons"
"c'est" > démonstratif "Comme c'est joli !".


Voilà déjà ne serait-ce que ça, ça nous fera du bien. Parce-que toi tu t'en fichier tu écris... Mais ceux qui lisent... et qui vont tenter de t'aider ça serait sympa de faire un effort pour eux Smile Puisque eux vont en faire un pour toi.


Ensuite : je vois pas ce que ça vient faire en hardware.
Je vais mettre dans "autres" étant donné que ce sont de multiples problèmes. Sujet déplacé donc.



Enfin, formater : pourquoi donc ?

Déjà, un grand nettoyage d'automne :

1°) Tu vas effectuer un grand nettoyage, comme c'est dit et expliquer ici : Nettoyer windows.
Tu fais tout ce qui est écrit à la lettre. Si tu as des problèmes pour le faire du nous le dis.

2°) Tu vas faire ceci ensuite :

Procédure d'éradication des malwa res, virus etc....

ATTENTION : NE REACTIVE PAS LA RESTAURATION WINDOWS TOUT DE SUITE.
Poste-nous le rapport de ewido/avg antispyware (même logiciel, il a juste changé de nom).


Voilà. Quand tu auras fait ça déjà. On aura bien avancé Smile


De rien !

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
16-10-2007 19:30 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Zarnergun Hors ligne
Petit Branleur Heureux :)
******

Messages : 4 196
Inscription : Feb 2007
Réputation : 12
Message : #8
 
Euh oui mince c'est moi qui est corrigé l'orthographe mais juste orthographe, grammaire-conjugaison j'avais pas envie, et je ne sais pas trop si le sujet doit être placé dans sécurité, ce n'est pas forcement (a mon avis si) un virus, mais il ne pouvait pas le savoir !

Légèrement en vacances (bcp en fait)
Bux
16-10-2007 19:45 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
fabien_help_me Hors ligne
Informaticien moyen
***

Messages : 134
Inscription : Oct 2007
Réputation : 0
Message : #9
 
Sinon j ais la live box blanche et bit defenderv10,

Et bien quand je vais dans configuration pour ma live box ou ya



Statut :
Vous êtes actuellement :
Votre adresse IP est :
Durée de la connexion :


et bien la je voi mon ip mais quand je regarde sur bitdefender mon ip et bien il est pas pareil alors je voudrais s avoir si ses normale.


(et pour l'orthographe ses entre " " normale car j'ais des problemmes de " ".)

et pour défragmenter le lecteur avec power défragmenter GUI sa me mes cannot find config.exe.

Et aussi quesque ses WOOKIT.


Et pour ewido esque ses normale que je n'est pas de mise à jour (j'ais juste 346 168).
17-10-2007 05:40 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
-Sh4D0w- Hors ligne
~ Modérateur ~
******

Messages : 1 753
Inscription : Sep 2007
Réputation : 3
Message : #10
 
bit defender v 10 n'est pas super comme anti ***** en plus il est assez couteu.

ensuite la on touche a ceque j'aime Smile
la sécurité informatique et le réseau informatique

et bien si tu as une ip en 82 sur ta live box et une autre en 192. sur ton bit defender cela est tout a fait normal en attendant tu peux toujours comparé si ces les memes ip que sur ce site

http://www.anonymat.org/vostraces/index.php.



"j ais" ==> "J'ai "
"ou ya " ==> " Ou il y a "
" Et aussi quesque ses WOOKIT. " ==>" Et aussi qu'est ce que c'est ( signifie : cela est ) WOOKIT "

fais des efforts s'il te plait pour ton orthographe pourtant moi je suis assez cool sur sa Smile mais bon la c'est primordial




ensuite WOOKIT est le démarrage automatique de wanadoo quand tu allume ta session pc Smile


Image: modrateurf.png
~~~~~~~ PC INFO-WEB ~~~~~~~

" Sauver ou Périr "
" On peut aimer le sport & l'informatique , si je vous l'assure Smile "
17-10-2007 11:28 AM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  [Résolu] Vaio pavé tactile : plus de molette + problèmes divers buzzmansai 14 11 774 15-09-2008 19:45 PM
Dernier message: Troll
  Multiples Bugs -Sh4D0w- 8 2 334 12-04-2008 05:37 AM
Dernier message: -Sh4D0w-

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)