97 visiteur(s) en ligne
Date actuelle : 18-09-2021, 08:42 AM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
Problèmes multiples
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
fabien_help_me Hors ligne
Informaticien moyen
***

Messages : 134
Inscription : Oct 2007
Réputation : 0
Message : #11
 
Alors si ses n'est pas sa aider moi
17-10-2007 12:01 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
-Sh4D0w- Hors ligne
~ Modérateur ~
******

Messages : 1 753
Inscription : Sep 2007
Réputation : 3
Message : #12
 
concernant le net qui se coupe tout seul et l'icone jaune c'est un panneau attention normalement veut dire conflit d'adresse IP


Image: modrateurf.png
~~~~~~~ PC INFO-WEB ~~~~~~~

" Sauver ou Périr "
" On peut aimer le sport & l'informatique , si je vous l'assure Smile "
17-10-2007 13:01 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
fabien_help_me Hors ligne
Informaticien moyen
***

Messages : 134
Inscription : Oct 2007
Réputation : 0
Message : #13
 
Confli =( Plusieur personne connecté avec le meme ip?
17-10-2007 13:48 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
-Sh4D0w- Hors ligne
~ Modérateur ~
******

Messages : 1 753
Inscription : Sep 2007
Réputation : 3
Message : #14
 
ba si tu as une connection démultiplié par un switch oui Confused sa se peut Smile mais sa c'est un conflit d'ip en 192.


Image: modrateurf.png
~~~~~~~ PC INFO-WEB ~~~~~~~

" Sauver ou Périr "
" On peut aimer le sport & l'informatique , si je vous l'assure Smile "
17-10-2007 13:52 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
fabien_help_me Hors ligne
Informaticien moyen
***

Messages : 134
Inscription : Oct 2007
Réputation : 0
Message : #15
 
Enfaite pour mes problemme o ses pas trop si ses un problemme de hardware,virus,internet alors se serais bien que ses trois sorte de personne puisse venir voir
17-10-2007 14:13 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 814
Inscription : Mar 2006
Réputation : 21
Message : #16
 
BONJOUR,

Pour "cannot found config.exe". C'est :

Soit parce-que tu n'as pas décompressé les deux fichiers.
Soit parce-que tu ne les as pas mis dans le même dossier.

Tu ne dois pas lancer le fichier depuis l'archive, tu dois d'abord décompresser les deux archives. [ dans le même dossier !!!! ].

Pour avg antispyware, essaies avec la dernière version, tu trouveras liens et explications là : Tutoriel AVG AntiSpyware.


Ensuite, pour ton orthographe :

Tu a écrit :
(et pour l'orthographe ses entre " " normale car j'ais des problemmes de " ".)


1°) Je n'ai absolument rien compris à ta phrase, pourtant c'est pas faute d'avoir essayé ! Mais quand on écrit de manière incomprhénsible il y a un moment ou même en faisant des efforts le lecteur ne comprends plus.

Je te rappelle donc ce que j'ai dit :
Troll a écrit :
En passant aussi : "ses" > possessif > "ses chaussons"
"c'est" > démonstratif "Comme c'est joli !".


Donc "ses" c'est à proscrire, tu utilises la langue française : on dit "qu'est-ce que c'est ?" on dit "c'est ça" ou "c'est pas ça" mais certainement pas "ses" Wink

Encore une fois, c'est par contre toi, mais pour le lecteur c'est vraiment dur.


Ensuite, on commencera à se pencher sur les problèmes quand tu auras fini les deux procédures.
Fais d'abord la première en entier d'un seul coup avant de commencer la deuxième que tu feras aussi en entier d'un seul coup.

Déjà je suis presque sûr que certains problèmes vont disparaître, et en plus on pourra t'aider sans se demander si y'a pas ça ou ça qui fonctionne pas, qui est infecté etc... Bref on pourra commencer à se pencher sérieusement sur le problème.


Je rappelle : on attends le rapport de AVG Antispyware Wink
Et en même temps si tu peux noter les noms (par exemple sur un papier ou dans un fichier texte) des autres bestioles que les autres logiciels trouveront. Ca serait vraiment très pratique.



Voilà, à toi de jouer Wink

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
17-10-2007 14:24 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
fabien_help_me Hors ligne
Informaticien moyen
***

Messages : 134
Inscription : Oct 2007
Réputation : 0
Message : #17
 
Esque mes problemme en ligne + parfois baisse de fps peuve venir de mon uc qui monte parfois a 90 . ET parfois mon ordi fait un bruit bizzar (parfois mais rarement il setein) et pour que le bruit par je donne une tapette sur l'uniter central pour qu'il parte.





Enfaite juste en lancant une page internet je me trouve avec 60,80,90 UC et en lancant deux page j ais eu 100% de uc
17-10-2007 14:36 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 814
Inscription : Mar 2006
Réputation : 21
Message : #18
 
[ Faut l'écrire plus gros ? => Et si tu commençais pas dire "bonjour" ou "salut" aux gens, non ? Non ça n'existe pas chez toi ? ]

Ca peut venir de pleins de trucs, et surtout d'un pc plein de caca de partout qu'il faudrait nettoyer en profondeur... C'est pour ça que j'ai clairement dit qu'on pourrait commencer à t'aider correctement quand tu auras effectué les deux manips en totalité. Tu lis ce que j'écris ou j'écris dans le vide ? Parce-que si j'écris dans le vide dis le tout de suite je laisse tomber Wink
L'UC qui monte à 90% toute seule rien que ça c'est un signe que y'a un problème dans ton windows... qu'il faut faire le ménage.

Le bruit bizarre qui part quand tu tape sur le pc : un ventilateur qui déconne. Possible surchauffe liées à ça. Quand on aura fini le nettoyage on se penchera dessus, pas avant.

Il faut faire les choses dans l'ordre et faire preuve de rigueurs, sinon dans 18 pages on a pas encore tout résolu là !



Troll

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
17-10-2007 14:42 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
fabien_help_me Hors ligne
Informaticien moyen
***

Messages : 134
Inscription : Oct 2007
Réputation : 0
Message : #19
 
Ok , i'm sorry , je vais essayer avec le truck qui marchait pas "cannot..."
17-10-2007 15:15 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
fabien_help_me Hors ligne
Informaticien moyen
***

Messages : 134
Inscription : Oct 2007
Réputation : 0
Message : #20
 
Sa marche pas.

Quand je vais sur contig qui se trouve sur la page ou tu me demande de la télécharger sa me mes ''page no found""
17-10-2007 15:30 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  [Résolu] Vaio pavé tactile : plus de molette + problèmes divers buzzmansai 14 11 774 15-09-2008 19:45 PM
Dernier message: Troll
  Multiples Bugs -Sh4D0w- 8 2 334 12-04-2008 05:37 AM
Dernier message: -Sh4D0w-

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)