144 visiteur(s) en ligne
Date actuelle : 09-08-2022, 12:31 PM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[Résolu] Problème de démarrage / boot
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
Troll Hors ligne
Trolls' master
******

Messages : 15 814
Inscription : Mar 2006
Réputation : 21
Message : #11
 
Pour éclairer vos lumière, les 3/4 des BIOS écrivent floppy disk même s'il n'y en a pas car la disquette a tellement longtemps était très importante, permettant notamment de flasher le bios, et est encore tellement utile, que les bios l'indique toujours comme ils l'ont toujours indiqué, qu'il y ait ou pas de disquette.

Pareil pour l'usb d'ailleurs, tu en avais trois tu dis, pourtant tu n'avais pas trois clés usb branchées à mon avis ?

Bon je suppose que le problème est résolu Eve ? Smile

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
09-07-2008 15:33 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Eve54 Hors ligne
Informaticien qualifié
****

Messages : 489
Inscription : Feb 2007
Réputation : 0
Message : #12
 
non c'est vrai, j'ai 3 ports mais j'ai qu'un truc de branché en USB (la souris) Big Grin
merci de votre aide en tout cas ^^

09-07-2008 17:03 PM
Envoyer un email à cet utilisateur Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Eve54 Hors ligne
Informaticien qualifié
****

Messages : 489
Inscription : Feb 2007
Réputation : 0
Message : #13
 
Salut !!!

J'ai à nouveau ce problème au démarrage ça me met : "Reboot ant Select proper Boot device or Insert Boot Media in selected Boot device and press a key"

Le Disque dur est bien branché ainsi que le lecteur de disque.

Et quand je vais dans le BIOS je peux pas mettre le DD en premier car il y a plus que "disabled" et "enabled" (surement parce que j'ai les cavaliers de mis sur les branchements du DD et du lecteur cd/dvd).

Du coup je sais pas quoi faire pour que mon ordi fonctionne à nouveau correctement Confused

12-10-2008 14:17 PM
Envoyer un email à cet utilisateur Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 814
Inscription : Mar 2006
Réputation : 21
Message : #14
 
Salut Eve,

Débranches tous tes périphériques USB et rééssaies...

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
12-10-2008 20:47 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Eve54 Hors ligne
Informaticien qualifié
****

Messages : 489
Inscription : Feb 2007
Réputation : 0
Message : #15
 
Salut Troll.

Mon seul périphérique usb est ma souris et ça change rien quand je la débranche Confused

13-10-2008 13:22 PM
Envoyer un email à cet utilisateur Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
-Sh4D0w- Hors ligne
~ Modérateur ~
******

Messages : 1 753
Inscription : Sep 2007
Réputation : 3
Message : #16
 
Tu n'as pas essayer de grub ou autre chose du genre non ... ?


Image: modrateurf.png
~~~~~~~ PC INFO-WEB ~~~~~~~

" Sauver ou Périr "
" On peut aimer le sport & l'informatique , si je vous l'assure Smile "
13-10-2008 14:47 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Eve54 Hors ligne
Informaticien qualifié
****

Messages : 489
Inscription : Feb 2007
Réputation : 0
Message : #17
 
c'est quoi "grub" ???

13-10-2008 14:48 PM
Envoyer un email à cet utilisateur Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
-Sh4D0w- Hors ligne
~ Modérateur ~
******

Messages : 1 753
Inscription : Sep 2007
Réputation : 3
Message : #18
 
Lorsque l'on installe linux , linux installe un grub ... et il peut causer pas mal de dégâts ...

tu n'as pas essayer d'installer une autre version de windows ou un autre OS ??


Image: modrateurf.png
~~~~~~~ PC INFO-WEB ~~~~~~~

" Sauver ou Périr "
" On peut aimer le sport & l'informatique , si je vous l'assure Smile "
13-10-2008 15:17 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Eve54 Hors ligne
Informaticien qualifié
****

Messages : 489
Inscription : Feb 2007
Réputation : 0
Message : #19
 
ba j'ai formaté il y a pas longtemps donc j'ai réinstallé windows xp pro optimisé comme il y a toujours eu sur l'ordi

13-10-2008 16:11 PM
Envoyer un email à cet utilisateur Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 814
Inscription : Mar 2006
Réputation : 21
Message : #20
 

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
15-10-2008 14:46 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  Problème d'explorateur windows ? papymulot 0 2 542 10-04-2021 05:54 AM
Dernier message: papymulot
  Problème d'explorateur windows ? papymulot 0 1 594 09-04-2021 13:57 PM
Dernier message: papymulot
  [Résolu] fichiers chargés au démarrage michel 4 2 901 27-01-2021 08:37 AM
Dernier message: natasa33
  [Résolu] Lancer .exe en admin à chaque démarrage de win7 tigrokiki 3 1 754 10-02-2020 21:45 PM
Dernier message: Informaticien zero
  Mega Problème avec portable Toshiba baron01 5 8 285 26-10-2017 13:03 PM
Dernier message: JessicaL
  Acer Aspire Problème de démarrage Jennifer 4 6 243 04-04-2013 12:45 PM
Dernier message: poli25
  BOOT MGR Absent chamsou 30 19 312 19-12-2012 22:26 PM
Dernier message: Troll
  Problème d'affichage après ré-installation XP jpdom 9 6 184 28-09-2012 15:47 PM
Dernier message: Troll
  Problème à l'ouverture de Windows Movie Maker minniesand 2 6 279 13-06-2012 16:45 PM
Dernier message: leader.75
  Problème explorer.exe et copie image sur disque dur Bizh 16 9 654 13-01-2012 21:33 PM
Dernier message: Troll

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)