108 visiteur(s) en ligne
Date actuelle : 18-09-2021, 09:28 AM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[Résolu] Mon ordi s'éteint aussi tout seul...
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
Aethiryas Absent
Dieu de l'informatique
******

Messages : 2 915
Inscription : Jul 2006
Réputation : 10
Message : #1
[Résolu] Mon ordi s'éteint aussi tout seul...
Salut les gars (et les filles :roll: :mrgreen:) !!!

Bon voilou, je me lance.........

J'ai un nouveau tit soucis........... (sachez que le topic qui a été crée pour le même type de soucis n'est pas du même ressort Wink c pour ca que j'en ai fait un nouveau Smile )

Ce matin et depuis 1 ou 2 jours, voire peut-être même plus mais je ne saurai pas dire exactement depuis combien de temps...... mon PC s'est éteint tout seule....... 2 fois en 3 heures rien que pour ce matin.

Je ne comprends pas ce qui lui arrive...

La surchauffe, bien sûr, ou alors quand il y a trop de programme en même temps, aussi...... mais je suis sûre qu'il y a autre chose...... pourriez-vous m'aider là aussi svp ?

.........et sachant que toutes les analyses possibles (sans rien détecter) ont été réalisées et que le tout est à jour.

Dernière chose (en hors sujet total) : est-ce que c'est bien de faire également les maj concernant le FAI?

Merci pour votre aide !!!

J'attends vos réponses Wink
(Ce message a été modifié le : 21-10-2010 10:57 AM par Aethiryas.)
04-03-2007 16:03 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Revax Hors ligne
Ex-Staff
*****

Messages : 617
Inscription : Feb 2007
Réputation : 4
Message : #2
 
Attention ma réponse est très TRES bête mais ca arrive même aux meilleurs.
Est-ce que ce n'est pas ton cable d'alimentation qui se débranche ? Big Grin
(mwoui jvais pas chercher loin mais parfois faut pas x))

Image: warhammero3.jpg
Image: 1375.png
Image: sweartroll.jpg
04-03-2007 16:08 PM
Envoyer un email à cet utilisateur Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Aethiryas Absent
Dieu de l'informatique
******

Messages : 2 915
Inscription : Jul 2006
Réputation : 10
Message : #3
 
Je viens de vérifier les branchements, tout est ok......... pas de faux contacts, ni même de coupures d'électricité au même moment qui auraient provoquées cette extinction soudaine.

Cela pourrait il venir d'un manque de RAM ? Confused
(Ce message a été modifié le : 21-10-2010 10:58 AM par Aethiryas.)
04-03-2007 16:40 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Zarnergun Hors ligne
Petit Branleur Heureux :)
******

Messages : 4 196
Inscription : Feb 2007
Réputation : 12
Message : #4
 
Le manque de RAM est tres peu probable, par contre une ram defectueuse est plus probable mais bizarre !

Est ce qu'il serait possible que tu mettes un thermomètre dans ta tour, Cela se peut que le processeur ou la carte graphique chauffe et se protege, dans ce cas le circuit est couper et l'ordi s'arrete en signe de protection ?

Le fais t'il regulierement, je veux dire a des tranches de temps bien defini (toutes les heures ?.... )

Légèrement en vacances (bcp en fait)
Bux
04-03-2007 17:54 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 814
Inscription : Mar 2006
Réputation : 21
Message : #5
 
A quoi bon mettre un thermomètre, les sondes feront bien l'affaire !
Installe Everest si ce n'est pas encore fait, et regarde les températures. (-> ordinateur -> sondes )

Ensuite, tu as fait la procédure d'éradication des spywares ?

Ton ordi redémarre de quelle façon, éteint puis se rallume tout seul, sans autres symptomes ?

A des moments reconnaissables ou n'importe quand ?

Je te conseille un petit nettoyage : http://www.pcinfo-web.com/index.php?p=tutos&id=3

Une fois que tu as tout fait, regarde si ça bug encore. Il est possible qu'il y ait des erreurs sur ton hdd, ou encore la fragmentation...bref cette procédure ne pourra lui faire que du bien !

Au boulot =)

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
04-03-2007 18:17 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Aethiryas Absent
Dieu de l'informatique
******

Messages : 2 915
Inscription : Jul 2006
Réputation : 10
Message : #6
 
alors, Troll, j'ai fait toutes les analyses possibles.

ben en général j'avais eux ou trois programmes qui fonctionnaient en même temps, pas bien plus.

je suis obligée de redémarrer manuellement l'ordinateur Confused et pas vraiment de symptômes.... à part peut-être que des fois j'arrive sur une page en noir (bleue foncée ?) et blanc écrite en Anglais qui me décrit ma résolution etc avec différents menus en haut : settings - exit et d'autres encore....... mais ca arrive de temps en temps seulement.

quand je plantouillais ce matin, c'était toutes les 2h..... mais là cette aprem, pas trop, juste 1 fois en 6h, et donc, c'était pas vraiment reconnaissable puisque c'était n'importe quand.

qu'est-ce que le hdd par contre ? Confused

dernière chose : pourquoi quand je fais ctrl+alt+suppr onglet Processus, dès qu'il est à + de X% mon ordi rame et plantouille/s'éteint tout seul un peu plus tard ?

merci à vous en tout cas pour ses quelques réponses Wink
(Ce message a été modifié le : 21-10-2010 11:01 AM par Aethiryas.)
04-03-2007 19:13 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Zarnergun Hors ligne
Petit Branleur Heureux :)
******

Messages : 4 196
Inscription : Feb 2007
Réputation : 12
Message : #7
 
Cpu a + de 70 % !!!

Sinon moi je n'avais que 512 il y a encore quelques jours et cela tournait tres bien !

HDD = disque dur ! (hard disk device je crois)

Et troll certains virus, detraque les sondes logiciels Wink

Légèrement en vacances (bcp en fait)
Bux
04-03-2007 19:25 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 814
Inscription : Mar 2006
Réputation : 21
Message : #8
 
@Zarnergun : faut pas non plus être parano, on en rencontre tous les 38 du mois des virus qui vont détourner les sondes...
Puis quand les sondes sont bizarres, reste le bios Smile

Donc, Aethyrias, ton pc plante systèmatiquement dès que l'UC est à plus de 70% ?

512Mo de ram, c'est largement suffisant.

Je te conseille de faire la manipulation que j'ai donné, ça fera le plus grand bien à ton ordinateur !
Après que tu l'ai faite, on regardera les températures dans le bios ( au repos donc) puis en utilisation intense (burn/full).

Quand tu dis qu'il plante : plus rien ne bouge ? Est-ce que par exemple si tu écoutes de la musique ca fait "grzz, kilik kilik kilik, grzz" au moment du plantage ?

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
04-03-2007 20:15 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Revax Hors ligne
Ex-Staff
*****

Messages : 617
Inscription : Feb 2007
Réputation : 4
Message : #9
 
T'as essayer de formater ?

*fuit*

Image: warhammero3.jpg
Image: 1375.png
Image: sweartroll.jpg
04-03-2007 20:34 PM
Envoyer un email à cet utilisateur Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Zarnergun Hors ligne
Petit Branleur Heureux :)
******

Messages : 4 196
Inscription : Feb 2007
Réputation : 12
Message : #10
 
Revax formater c'est le dernier recours !

Et de plus on peut pas toujours formater a ces contraintes et en plus il faut avoir partitionner auparavant sinon faut tout effacer et c'est pas coool !

Légèrement en vacances (bcp en fait)
Bux
04-03-2007 20:40 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  Relier ordi fixe à tv led samsung via hdmi Ichigo59 2 6 316 19-10-2010 20:34 PM
Dernier message: leader.75
Wink Besoin de conseil pour l'achat d'un ordi portable Eve54 21 9 189 03-03-2009 14:52 PM
Dernier message: Zarnergun
  Plantage d'ordi Melo 19 4 172 28-07-2008 20:44 PM
Dernier message: AngeFMR
  [Résolu] Pourquoi cette redirection, cher ordi ??? [résolu] Aethiryas 3 4 056 31-10-2006 19:11 PM
Dernier message: Troll
  Ordi rame, UC non sollicitée ?! Nobody 3 3 154 11-10-2006 14:49 PM
Dernier message: Nobody
  ordinateur se redémarrant tout seul Chamaille 5 2 351 13-08-2006 22:38 PM
Dernier message: gora

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)