131 visiteur(s) en ligne
Date actuelle : 07-03-2021, 00:56 AM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
Ecran bleu [RESOLU]
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
Troll Hors ligne
Trolls' master
******

Messages : 15 814
Inscription : Mar 2006
Réputation : 21
Message : #31
 
Sinon tu fais clic droit >> désinstaller.

Ensuite tu redémarres (sauf s'il te propose tout de suite apres de le réinstaller).

Et au prochain démarrage il te proposera de l'installer, ce qui revient au même que mettre à jour le pilote (l'assistant fait la même chose).

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
27-05-2008 16:42 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Eve54 Hors ligne
Informaticien qualifié
****

Messages : 489
Inscription : Feb 2007
Réputation : 0
Message : #32
 
J'peux pas le désinstaller.
Ca me marque : "Impossible de désinstaller le périphérique. Le périphérique peut être requis pour le démarrage de l'ordinateur."

"Audio Device on High Definition Audio Bus" c'est bien le périphérique son ? Et c'est bien sur ça que je doit faire les manips ?

27-05-2008 16:56 PM
Envoyer un email à cet utilisateur Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Zarnergun Hors ligne
Petit Branleur Heureux :)
******

Messages : 4 196
Inscription : Feb 2007
Réputation : 12
Message : #33
 
Bah oui si tu as pas d'autres indications de truc sonore :/

Légèrement en vacances (bcp en fait)
Bux
27-05-2008 17:23 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Eve54 Hors ligne
Informaticien qualifié
****

Messages : 489
Inscription : Feb 2007
Réputation : 0
Message : #34
 
ba j'ai aussi :
*codec audio
*pilotes audio hérités

mais le "Audio Device on High Definition Audio Bus" il y a un point d'exclamation jaune dessus donc j'en ai déduit que c'était ça qui marché pas Confused

27-05-2008 17:30 PM
Envoyer un email à cet utilisateur Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Zarnergun Hors ligne
Petit Branleur Heureux :)
******

Messages : 4 196
Inscription : Feb 2007
Réputation : 12
Message : #35
 
Ca veut dire qu'il manque un pilote

Légèrement en vacances (bcp en fait)
Bux
27-05-2008 17:53 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Eve54 Hors ligne
Informaticien qualifié
****

Messages : 489
Inscription : Feb 2007
Réputation : 0
Message : #36
 
donc c'est bien ça qu'il faut désinstaller et réinstaller ?
si c'est le cas je peux pas le désinstaller Confused ça marche pas, ça dit que l'ordi en a besoin pour démarrer Confused

27-05-2008 17:56 PM
Envoyer un email à cet utilisateur Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Zarnergun Hors ligne
Petit Branleur Heureux :)
******

Messages : 4 196
Inscription : Feb 2007
Réputation : 12
Message : #37
 
Bah en fait tu fais fasse a un truc que j'avais encore jamais vu je crois bien !
Alors au démarrage tu tapotes F8 juste avant le truc de windows et tu sélectionnes mode sans echec, ensuite tu tente de désinstaller le pilote

Légèrement en vacances (bcp en fait)
Bux
28-05-2008 15:34 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Eve54 Hors ligne
Informaticien qualifié
****

Messages : 489
Inscription : Feb 2007
Réputation : 0
Message : #38
 
même en mode sans echec je peux pas le désinstaller, ça ffiche toujours le même truc Confused

29-05-2008 06:36 AM
Envoyer un email à cet utilisateur Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Tetarus Hors ligne
Newbie
*

Messages : 12
Inscription : May 2008
Réputation : 0
Message : #39
 
Pour installer tes pilotes, tu vas dans ton zip, le repertoire Vista_XP machin truc, et tu as un WinSetup.exe

When there is a will, there is a way
29-05-2008 07:17 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Tetarus Hors ligne
Newbie
*

Messages : 12
Inscription : May 2008
Réputation : 0
Message : #40
 
Pardon, j'ai oublié, dans le repertoire Vista_XP_bidule_truc, si tu as un processeur 64 bits, c'est le repertoire x64 sinon c'est le x86...

When there is a will, there is a way
29-05-2008 07:19 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
Exclamation [Résolu] erreur à la fermeture avec écran bleu à la clé ! buzzmansai 28 12 565 11-01-2014 13:37 PM
Dernier message: buzzmansai
  Ecran noir au demarrage d'un pc portable crokdure 5 11 371 25-03-2012 11:43 AM
Dernier message: Troll
  [Résolu] Écran bleu Windows 7 après installation driver souris kinatas 3 6 176 17-11-2011 13:24 PM
Dernier message: Troll
  page bleu yann08 11 8 853 28-07-2010 12:01 PM
Dernier message: leader.75
  ecran bleu nino1523 10 6 214 18-07-2010 17:27 PM
Dernier message: nino1523
  [RESOLU] pb graveur externe interne vista cd dvd non reconnus pasflo 8 10 725 12-12-2009 07:36 AM
Dernier message: pasflo
  [Résolu] ecran bleu après branchement souris zerge 10 10 031 27-10-2009 13:54 PM
Dernier message: Troll
  [Résolu] 31.4 Go reconnu au lieu de 160 Go sur le DD [RESOLU Eve54 12 7 317 23-01-2009 19:09 PM
Dernier message: Eve54
  [RESOLU] disque inconnu lors du formatage jenaimarredecetordi 12 16 260 12-11-2008 21:54 PM
Dernier message: Troll
  [Résolu] [résolu]écran bleu sous vista François 16 5 406 30-12-2007 10:01 AM
Dernier message: François

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)