54 visiteur(s) en ligne
Date actuelle : 25-05-2020, 08:06 AM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[Résolu] [résolu] pas de son sur mes vidéos
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
buzzmansai Hors ligne
Un million de soleils...
******

Messages : 5 031
Inscription : May 2008
Réputation : 18
Message : #1
[résolu] pas de son sur mes vidéos
bonjour à tous...


donc j'ai un petit soucis avec mon sony cybershot DSC-S500...
le truc c'est quand je veux regarder les vidéos que j'ai fait avec mon appareil dans mediaplayer, je n'ai pas de son...
les vidéos son au format .avi, j'ai déjà télécharger les derniers codecs, mais rien n'y fait...

est-ce que l'un d'entre vous saurait d'où vient le problème, et comment le résoudre?

merci d'avoir au moins lu ce post jusqu'au bout... Smile

Image: buzzman21.jpg
24-05-2008 12:13 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 437
Inscription : Mar 2006
Réputation : 11
Message : #2
 
Bonjour à toi

Tu as essayé avec VLC ?

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
24-05-2008 14:31 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
buzzmansai Hors ligne
Un million de soleils...
******

Messages : 5 031
Inscription : May 2008
Réputation : 18
Message : #3
 
non, j'vais l'faire et j'dirais quoi...

merci...

Image: buzzman21.jpg
24-05-2008 21:49 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
buzzmansai Hors ligne
Un million de soleils...
******

Messages : 5 031
Inscription : May 2008
Réputation : 18
Message : #4
[résolu] pas de son sur mes vidéos
ben d'la boulette...

ça marche...

merci bilifly pour ce conseil avisé... ^^

Image: buzzman21.jpg
24-05-2008 21:56 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  Recherche un logiciel pour faire des vidéos à partir de plusieurs images Informaticien zero 25 13 197 07-01-2020 21:00 PM
Dernier message: Bilifly
  [ Résolu ] Convertisseur .flv => mp4 !! François 6 16 373 07-01-2020 20:58 PM
Dernier message: Bilifly
  Plus de son sur les jeux vidéos et en streaming... Arattorn 17 9 505 20-03-2009 20:05 PM
Dernier message: Troll
  [Résolu] [résolu]Problème de lecture d'un ficher image Pitchoune 8 5 086 09-11-2008 22:14 PM
Dernier message: Troll
  [Résolu] [résolu] équalizer sur écran LCD en rab... Besoin de vous! Le_BLoNd_Du_76 16 13 437 05-11-2008 23:39 PM
Dernier message: AngeFMR
  [Résolu] Deux vidéos côte à côte dans un même film ! dartagnan57 14 14 314 04-09-2008 15:34 PM
Dernier message: Kassie
  Windows Movies Maker et vidéos Kouara 2 2 527 22-04-2008 08:57 AM
Dernier message: Kouara
  [Résolu] moi et mon nouvel écran lcd [résolu] jenaimarredecetordi 10 4 865 07-03-2008 12:33 PM
Dernier message: Toto
  Comment mettre des vidéos sur les MP3 MP4 PLAYER wilvil47 4 11 165 06-01-2008 15:08 PM
Dernier message: Toto
  [Résolu] [résolu]saccade video loulou0770 20 13 366 26-06-2007 11:38 AM
Dernier message: loulou0770

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)