63 visiteur(s) en ligne
Date actuelle : 05-07-2020, 04:03 AM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[Résolu] Problème virus et navigateurs qui bloquent [résolu]
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
Aethiryas Absent
Dieu de l'informatique
******

Messages : 2 915
Inscription : Jul 2006
Réputation : 10
Message : #1
[Résolu] Problème virus et navigateurs qui bloquent [résolu]
rebonjour à tous !!!

suite à un problème avec IE et firefox, j'ai récemment découvert le problème ... j'ai des virus !!

seulement avec mon antivirus il me détecte rien.

alors j'ai voulu changer.

Là je prends un autre... et j'avais oublié de désinstallé l'ancien.

résultat, je voulais éviter le conflit système et j'ai désinstallé manuellement le nouveau.

malgré cela, après la désinstallation, un fichier reste dans Softwin ...

Quelqu'un peut m'aider sniif :cry: merci :oops:
(Ce message a été modifié le : 21-10-2010 12:23 PM par Aethiryas.)
05-08-2006 13:05 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 437
Inscription : Mar 2006
Réputation : 11
Message : #2
 
:mrgreen:

As-tu le SP2 ?

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
05-08-2006 13:16 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Aethiryas Absent
Dieu de l'informatique
******

Messages : 2 915
Inscription : Jul 2006
Réputation : 10
Message : #3
 
SP2 ?! gniii ?! :shock:
(Ce message a été modifié le : 21-10-2010 12:23 PM par Aethiryas.)
05-08-2006 13:19 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 437
Inscription : Mar 2006
Réputation : 11
Message : #4
 
Le fameu Service Pack 2 de Microsoft

Pour le savoir

Clic droit sur "poste de travail"
Propriétés

Et regarde vers le haut de la fenêtre

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
05-08-2006 13:21 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Aethiryas Absent
Dieu de l'informatique
******

Messages : 2 915
Inscription : Jul 2006
Réputation : 10
Message : #5
 
c'est ça.
(Ce message a été modifié le : 21-10-2010 12:23 PM par Aethiryas.)
05-08-2006 13:27 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 437
Inscription : Mar 2006
Réputation : 11
Message : #6
 
Ok

Suis cette procédure >>ICI<<

D'abord mettre à jour les antispywares, puis, tu coupes ta connexion internet (en débranchant le câble Ethernet ou USB ou clé Wi-Fi), et tu scan avec les antispywares

Poste le rapport d'Ewido

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
05-08-2006 13:28 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Aethiryas Absent
Dieu de l'informatique
******

Messages : 2 915
Inscription : Jul 2006
Réputation : 10
Message : #7
 
ben vala j'ai pas pu utiliser Spybot même après réinstallations ... :cry:
06-08-2006 08:11 AM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 437
Inscription : Mar 2006
Réputation : 11
Message : #8
 
Aethiryas a écrit :ben vala j'ai pas pu utiliser Spybot même après réinstallations ... :cry:


Bonjour Aethiryas

Spybot plante où ? au scan ? ou à la mise à jour ?

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
06-08-2006 08:57 AM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Aethiryas Absent
Dieu de l'informatique
******

Messages : 2 915
Inscription : Jul 2006
Réputation : 10
Message : #9
 
spybot plante au scan t là j'ai lancé Ewido Wink déjà un de moins avec lui 8) merci merci merciii Big Grin
06-08-2006 09:33 AM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 437
Inscription : Mar 2006
Réputation : 11
Message : #10
 
Ok, bha fait la suite, et psote le rapport d'Ewido en suivant bine les manips pour supprimer les infections

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
06-08-2006 09:44 AM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  problème de virus fabre27 5 5 744 15-02-2020 08:35 AM
Dernier message: Jimmysims
  problème avira free antivirus féemagique 19 15 658 07-01-2020 20:59 PM
Dernier message: Bilifly
  un ou des virus très destructeurs, pouvez-vous m'aider ? laetitiah 8 6 413 07-01-2020 20:58 PM
Dernier message: Bilifly
Photo logiciel malveilant ou pas [résolu] Jean_Marie 9 7 487 07-01-2020 20:58 PM
Dernier message: Bilifly
  en dehors de l'anti virus avast scarecrow 10 7 909 07-01-2020 20:58 PM
Dernier message: Bilifly
  [Résolu] Problème d'UC toujours à 100% mattho21 19 8 974 06-11-2012 15:36 PM
Dernier message: leader.75
  Attention au virus NewFie Nas 7 5 894 06-05-2010 22:08 PM
Dernier message: leader.75
  [Résolu] [résolu]hijackthis et navilog aide au déchiffrage rantanplan 162 26 737 07-05-2009 22:28 PM
Dernier message: Bilifly
Question [Résolu] beaucoup de clés!... beaucoup de virus dans la sall magguy62 11 6 931 16-03-2009 18:38 PM
Dernier message: magguy62
  protection antis virus la galère 16 6 922 17-01-2009 18:31 PM
Dernier message: Baroudeur

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)