441 visiteur(s) en ligne
Date actuelle : 29-02-2024, 02:32 AM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
Probleme processus avec WMP
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
François Hors ligne
Informaticien qualifié
****

Messages : 613
Inscription : Sep 2006
Réputation : 0
Message : #1
Probleme processus avec WMP
Bonjour est voila que je rencontre de nombreux problemes en ce moment snif,

j'ai encore un probleme avec le WMP ( Windows Media Player) depuis ce matin j'ai remarqué une lenteur incroyable de mon ordinateur , apres vérifications de mes processus j'ai pu remarqué que le WMP me prend beaucoup beaucoup trop de processus et je ne sais pas d'ou vien se soucis que je n'avait pas auparavent .


Apres avoir rebooté mon pc , le probleme persiste toujours Sad

Mon UC est a max ce qui pas normal non plus, aider moi SVP !!

Image: wmpqb6.th.jpg
09-08-2007 08:24 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 439
Inscription : Mar 2006
Réputation : 11
Message : #2
 
Bonjour à toi

Sous WMP11, clic sur Outils >> Options

Onglet "Bibliothèque"

Regarde si tu as la même configuration que moi :

Image: sanstitrexa9.jpg

Clic sur "Analyser des dossiers..."

Image: sanstitre2hf2.jpg

Si il y a eu des modifications, tu valides

Tu fermes WMP11 et tu le relances

A tes essais

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
09-08-2007 12:38 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
François Hors ligne
Informaticien qualifié
****

Messages : 613
Inscription : Sep 2006
Réputation : 0
Message : #3
 
J'ai regardé a propos des config, j'ai mis ce que tu avait mais je remarque toujours une forte utilisations de processus ( environ 50 en moyenne ) et une utilisation de la mémoire assé élevé ( 60 000 ko environ ) , pour l'instant je suis repassé a winamp , mais je voudrait tout de meme savoir ce qui me fait ce bug.

De plus sous winamp il y a pas l'affichage des musique sur MSN ^^' sauf par plugin , bref moi je veut mon WMP ^^'

Merci
09-08-2007 14:11 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 818
Inscription : Mar 2006
Réputation : 21
Message : #4
 
A tout hasard, une réinstallation serait une riche idée...n'est-ce pas ? Smile

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
10-08-2007 19:14 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
François Hors ligne
Informaticien qualifié
****

Messages : 613
Inscription : Sep 2006
Réputation : 0
Message : #5
 
J'ai déja réessayé .. toujours encore la le probleme u_u
11-08-2007 10:04 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
gargout Hors ligne
Informaticien professionnel
*****

Messages : 983
Inscription : Aug 2006
Réputation : 0
Message : #6
 
après avoir vu ton screen j'ai remarqué que tu démarres beaucoup d'applications en fond de tâche (surtout des appz inutiles) et c'est normale que ton ordinateur rame (tu as un problème avec ta barre de tâche aussi ^^) dis moi tu as combien de RAM ?
11-08-2007 14:53 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
François Hors ligne
Informaticien qualifié
****

Messages : 613
Inscription : Sep 2006
Réputation : 0
Message : #7
 
J'ai 704 de ram...
11-08-2007 16:38 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Matt29 Hors ligne
Newbie
*

Messages : 14
Inscription : Aug 2007
Réputation : 0
Message : #8
 
Quel type de fichier essaye tu de lires quand ça fait ça?
Je pense à un codec qui est absent ou qui marche plus. Télécharge FFDShow

Image: 11705hb2.png
Image: 2496ho8.png
Image: 2657dy0.png
19-08-2007 08:38 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 818
Inscription : Mar 2006
Réputation : 21
Message : #9
Probleme processus avec WMP
Sinon, la piste d'une joli bestiole n'est jamais à ignorer...

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
09-09-2007 18:32 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  Probleme package fichier_divers sur jdownloader2 tigrokiki 0 968 12-07-2022 23:29 PM
Dernier message: tigrokiki
  probleme money 2005 avec hotmail laurbro33 6 6 248 07-01-2020 21:00 PM
Dernier message: Bilifly
  Probleme odbc fabrice0501 2 5 446 05-02-2013 15:37 PM
Dernier message: Troll
  [Résolu] Problèmes avec Tune-Up Utilities cahorssport 4 7 114 30-08-2012 22:56 PM
Dernier message: Troll
Rainbow [Résolu] Vitesse d'affichage et de connexion faibles avec TeamViewer woudam 10 21 875 26-09-2011 12:08 PM
Dernier message: Informaticien zero
  Problème avec PowerPoint hoova 5 6 424 25-07-2011 16:35 PM
Dernier message: youx01
  Gravure avec Windows Media Player 5 8 410 04-04-2011 17:00 PM
Dernier message: Luaine
  [Résolu] Video daylimotion illisible avec FF Numlock 13 8 194 01-04-2011 14:39 PM
Dernier message: Luaine
  [Résolu] Boot impossible avec Memtest, un tuto svp ?* Aethiryas 19 14 112 03-01-2010 22:19 PM
Dernier message: Troll
  [Résolu] probleme avec firefox mezzogiorno 10 10 214 18-12-2009 20:04 PM
Dernier message: Troll

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)