70 visiteur(s) en ligne
Date actuelle : 19-05-2024, 18:25 PM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[Résolu] Problème enervant sur les MMORPGS
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
Korf Hors ligne
Informaticien débutant
**

Messages : 98
Inscription : Nov 2008
Réputation : 0
Message : #1
[Résolu] Problème enervant sur les MMORPGS
Salut à tous !!Wink
Bon ben dans la plupart des MMORPGS au bout de 10 a 50 minutes le jeu déconnecte (Oo) et donc dans certains jeux je meure etc... Et je perd de l'xp( DodgyAngry:rrr: ) etc.. xDD enfin bon tout ça pour demander si vous savez comment réparer ça ?

voila voila

merci de repondre

korfBig Grin

P.S : je ne sais pas si j'ai posté au bon endroit mais vu que ça me le fait que sur les jeux en ligne...Angel
(Ce message a été modifié le : 29-03-2009 11:56 AM par Korf.)
26-01-2009 20:44 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Baroudeur Hors ligne
Modérateur
******

Messages : 739
Inscription : Nov 2008
Réputation : 5
Message : #2
RE: Problème enervant sur les MMORPGS
ok donc c'est pour différent jeux

tu es déconnecter que du jeux ou aussi d'internet ( surf web )?

quelle FAI et modem as tu?

Image: baroudeurvc9.png
26-01-2009 22:59 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Korf Hors ligne
Informaticien débutant
**

Messages : 98
Inscription : Nov 2008
Réputation : 0
Message : #3
RE: Problme enervant sur les MMORPGS
"tu es déconnecter que du jeux ou aussi d'internet ( surf web )?" Que des jeux pas du web

"quelle FAI et modem as tu? " Xp et j'ai une livebox sagem (ce n'est pas moi qui ai la box c'est l'autre ordinateur et ce bug je ne l'ai que sur celui-là)
27-01-2009 15:42 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Baroudeur Hors ligne
Modérateur
******

Messages : 739
Inscription : Nov 2008
Réputation : 5
Message : #4
RE: Problème enervant sur les MMORPGS
tu est brancher comment sur la box et comment est elle brancher sur l'autre pc?

Image: baroudeurvc9.png
27-01-2009 22:16 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Korf Hors ligne
Informaticien débutant
**

Messages : 98
Inscription : Nov 2008
Réputation : 0
Message : #5
RE: Problème enervant sur les MMORPGS
euuh j'ai une carte réseau pour détecter la box si c'est ce que tu veux dire

j'ai pas compris la 2e question parce que il n'y a qu'une façon de la brancher nan ? ^^'
28-01-2009 11:44 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Baroudeur Hors ligne
Modérateur
******

Messages : 739
Inscription : Nov 2008
Réputation : 5
Message : #6
RE: Problème enervant sur les MMORPGS
tu dit que 1 pc est connecter sur la box et l'autre ce connecte a ce pc

peut tu décrire un peu mieux ce que tu as fait comme réseau
usb , Ethernet , wifi , pont réseaux ......

Image: baroudeurvc9.png
28-01-2009 18:59 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Korf Hors ligne
Informaticien débutant
**

Messages : 98
Inscription : Nov 2008
Réputation : 0
Message : #7
RE: Problème enervant sur les MMORPGS
ben il y a l'ordinateur de mes parents en bas avec la livebox et mon ordinateur (celui qui bug sur les jeux online) qui le capte avec une carte réseau et c'est wifi pas ethernet
28-01-2009 20:37 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 818
Inscription : Mar 2006
Réputation : 21
Message : #8
RE: Problème enervant sur les MMORPGS
Salut vous deux,

Cherche pas plus loin Korf...

Livebouse + Wifi = déconnexions dans les jeux, ou alors ping de fou.

Enfin, pour les déconnexion, c'est surtout quand tu utilises le logiciel intégré de Windows... Mais quand même.

Donc moi je te demanderai : tu utilise quel logiciel pour te connecter au réseau Wi-Fi ? Windows ou celui fourni avec la clé USB Wanadoo/Orange ?

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
14-02-2009 00:11 AM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Korf Hors ligne
Informaticien débutant
**

Messages : 98
Inscription : Nov 2008
Réputation : 0
Message : #9
RE: Problème enervant sur les MMORPGS
euh carte réseau c'est ce que tu attendais ?
et sinon je vais (peut être) essayer ethernet (devolo) pour voir
18-02-2009 22:19 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Toto Hors ligne
Animateur / Modérateur
******

Messages : 6 415
Inscription : Feb 2007
Réputation : 14
Message : #10
RE: Problème enervant sur les MMORPGS
Devolo c'est les CPL il me semble, c'est pas plus puissant que l'ethernet Wink Mais en tout cas plus que le wifi =)

"Dans la vie, j'ai eu le choix entre l'amour, la drogue et la mort. J'ai choisi les deux premières et c'est la troisième qui m'a choisi..."
Jim Morrison
19-02-2009 17:17 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  problème avec le playstation network? ça va encore être long? buzzmansai 10 11 594 07-01-2020 21:00 PM
Dernier message: Bilifly
  problème de ping sur Arma 2 on line Skall 9 8 468 17-07-2011 15:22 PM
Dernier message: Troll
  [Résolu] problème pour lancer Still Life 2 Luaine 17 16 152 31-12-2010 21:51 PM
Dernier message: Luaine
  [Résolu] CZ problème de lancement Zep 13 11 538 07-09-2010 12:13 PM
Dernier message: leader.75
  [Résolu] problème pour installer jeux du magasine pcjeux Luaine 12 12 282 24-07-2010 21:16 PM
Dernier message: T-1000
  [Résolu] Problème sur warrock Korf 9 8 239 30-03-2009 16:05 PM
Dernier message: Toto
  [Résolu] Problème de patch avec WOW François 7 10 879 30-10-2008 22:02 PM
Dernier message: Troll
  Exteel Problème mitry77 8 7 698 02-07-2008 10:05 AM
Dernier message: Toto
  Problème pour jouer a CS : Source François 17 9 617 27-03-2008 14:22 PM
Dernier message: Revax
  Problème installation Age Of Empire 2 François 10 13 075 01-02-2008 05:27 AM
Dernier message: Troll

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)