148 visiteur(s) en ligne
Date actuelle : 29-05-2020, 07:20 AM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[Résolu] Pas de bip ? [résolu]
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
gora Hors ligne
Newbie
*

Messages : 37
Inscription : Aug 2006
Réputation : 0
Message : #1
Pas de bip ? [résolu]
Bonsoir à tous,

Alors voilà aujourd'hui j'ai ouvert mon pc histoire de faire les poussières et une fiche de mon alimentation (la P7) s'est détachée.

Je ne suis même pas sûre de l'avoir bien rebranchée (elle ne tient pas super bien et le port ne contient que 6 broches, n'en faut-il pas 8 ?) mais c'est le seul port qu'il y avait, il se trouve sur mon lecteur de cd-rom (il me semble que lorsque j'ai vu tomber la fiche elle sortait de ce port).

En fait, ce qui m'inquiète le plus c'est de ne pas savoir dans quel sens mettre la fiche Sad . Alors j'ai essayé les deux façons, et même une fois sans la brancher du tout : mon pc ne me dit rien. Pour le moment elle est mise de façon à ce qu'on lise, vu du haut, "P7" sur la fiche.

Maintenant l'idée du "bip" m'est venue après, quand je redémarre mon pc il n'en fait pas, ou alors il est si faible que je ne l'entends pas (en fait je ne me rappelle plus s'il en faisait un avant ou pas...), mais mon pc fonctionne bien (même sans cette foutue fiche).

Confused Qu'en pensez-vous ? Ce serait peut-être le haut-parleur de mon pc qui ne fonctionne pas ? Ou est-ce qu'il y aurait un problème avec mon alimentation ? (ce serait étonnant que mon pc n'en souffrirait pas directement...).

Merci pour vos prochaines réponses,

Gora
19-12-2007 17:04 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 807
Inscription : Mar 2006
Réputation : 21
Message : #2
 
Salut Gora,

Si ton problème n'est toujours pas résolu dis-le, s'il l'est merci de le préciser aussi Smile Car je vois que personne n'avait fait attention à ton sujet.

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
06-02-2008 22:09 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Zarnergun Hors ligne
Petit Branleur Heureux :)
******

Messages : 4 191
Inscription : Feb 2007
Réputation : 12
Message : #3
 
Oulah salut j'avais jamais vu ce sujet !
Il est passé entre les mails(jeu de mots pourri) du filet ^^

Légèrement en vacances (bcp en fait)
Bux
07-02-2008 11:04 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Ptit_Jul Hors ligne
Informaticien débutant
**

Messages : 86
Inscription : Jul 2007
Réputation : 0
Message : #4
 
Salut,
J'ai pas tout compris mais d'après moi tant que tout marche bien, ne te fait pas de soucis. Tu devrais plutot t'inquiéter quand ya plein de bips.

Zarnergun <== LoL le jeu de mots
13-02-2008 14:57 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Zarnergun Hors ligne
Petit Branleur Heureux :)
******

Messages : 4 191
Inscription : Feb 2007
Réputation : 12
Message : #5
 
OPuais c'"etait memem pas drole

Légèrement en vacances (bcp en fait)
Bux
13-02-2008 16:27 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Lord_Aevy Hors ligne
Informaticien débutant
**

Messages : 84
Inscription : Jun 2008
Réputation : 0
Message : #6
 
c'est pas bien grave tu as du débrancher ton speaker en dépoussiérant ton pc...

un jolie UP comme je l'ai aime... :LOOL:


plus sérieusement quand votre pc démarre sans faire de bip vous n'avez pas a vous inquiéter car votre speaker et surement débrancher... c'est une petite fiche que l'on branche sur le CM généralement c'est a coté de la fiche de démarrage en bas a droite de la Carte mére.
20-06-2008 21:00 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 807
Inscription : Mar 2006
Réputation : 21
Message : #7
 
Ou sinon c'est que vous n'avez pas de speaker.


Ou que comme moi vous avez trouvé ça chiant et vous l'avez viré :whistle:

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
21-06-2008 06:14 AM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
gora Hors ligne
Newbie
*

Messages : 37
Inscription : Aug 2006
Réputation : 0
Message : #8
Pas de bip ? [résolu]
Ah ben salut,

En fait maintenant cette fiche n'est même plus branchée et je ne me suis plus trop posé de questions car mon pc marche depuis toujours aussi correctement donc...

Merci pour vos réponses,

A bientôt
24-06-2008 10:49 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  (résolu) cherche mémoire pour portable kamehame 8 4 799 01-09-2010 08:53 AM
Dernier message: kamehame
  [Résolu] résolu - clé usb kamehame 4 4 029 12-12-2009 20:25 PM
Dernier message: Troll
  résolu - Changer de touche clavier kamehame 13 9 583 27-11-2009 06:55 AM
Dernier message: kamehame
  [Résolu] résolu - Nouvelle CG kamehame 24 8 744 20-11-2009 21:39 PM
Dernier message: kamehame
  [Résolu] 2 casques audio sur pc [résolu] kamehame 2 11 008 23-01-2009 14:31 PM
Dernier message: kamehame
  [Résolu] comment placer un ventilo de 12cm [résolu] joul 5 2 541 20-01-2008 19:54 PM
Dernier message: joul
  Problème d'imprimante (En partie résolu) Eve54 29 5 848 06-12-2007 17:22 PM
Dernier message: Eve54
  [Résolu] La chasse au bruit [résolu] overclockthom 16 5 699 10-11-2007 09:59 AM
Dernier message: -Sh4D0w-
  (résolu)Demande conseils pour changer de config kamehame 84 12 757 12-09-2007 18:15 PM
Dernier message: kamehame
  [ on va dire "résolu" ] obscur problème de boot stephiiie 25 4 775 07-09-2007 05:22 AM
Dernier message: Troll

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)