256 visiteur(s) en ligne
Date actuelle : 03-07-2020, 14:34 PM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[Résolu] message d'erreur au boot
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
Rol Hors ligne
Informaticien débutant
**

Messages : 86
Inscription : May 2006
Réputation : 0
Message : #1
[Résolu] message d'erreur au boot
Bonjour à toutes et tous

J'ai un souci de boot avec un xp pro au boulot. Un collègue a formaté le dd d'une machine donnée. Il a installé un xp pro. quand on allume le pc, il ne détecte ni souris, ni clavier, ça part mal ensuite, j'arrive à un joli écran noir

avec le message suivant : UNMOUNTABLE_BOOT_VOLUME

En détail de l'erreur il me donne ça :

0x000000ed (0x80f04e30, 0xc0000185, 0x00000000, 0x00000000)

Je ne sais pas trop quoi faire, j'ai tenté de lancer une live ubuntu 7_04 (la bête a pas l'air de toute première jeunesse) mais il ne repère pas non plus le clavier, ni la souris.

Un souci de carte mère ?
Un souci de DD ?
Les deux ?

Enfin si vous avez une idée, je suis preneur

D'avance merci

Rol
02-10-2008 11:05 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 437
Inscription : Mar 2006
Réputation : 11
Message : #2
 
Bonjour Rol

Regarde

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
02-10-2008 11:58 AM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Rol Hors ligne
Informaticien débutant
**

Messages : 86
Inscription : May 2006
Réputation : 0
Message : #3
 
Merci pour la réponse Bilifly

J'ai bien vu ce topic dans mes recherches sur différents forums, mais il ne s'agit pas tout à fait de la même erreur. D'après ce que j'ai compris les chiffres indiquent le type de l'erreur. Dans l'exemple donné dans ton lien, visiblement un souci avec les fichiers syst32.

Dans mon cas je ne sais pas d'où vient l'erreur.

J'ai pu en bootant sur une live avec accès à un bureau. Une belle erreur gnome (qui m'a empèché d'avoir accès aux barres des taches, j'ai du redémarrer en barbare)

Je pense qu'il s'agit de la carte mère, mais comment le savoir exactement, c'est un vieux pc, trouver une cm va s'avérer compliqué pour tester, surtout que je ne sais pas quel est le proco.

D'ailleurs développement inattendu, un autre pc m'a balancé un message similaire, mais là pas après un formatage, la personne m'a dit avoir vu un virus sur ce poste là, il aurait annoncé détruire ele disque dur. je ne sais pas si c'est possible.

Bon je ferai des tests sur la deuxième machine et je vous donnerai des nouvelles, mais pour celle là, j'ai peu d'espoir

Merci Rol
02-10-2008 12:47 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 437
Inscription : Mar 2006
Réputation : 11
Message : #4
 
Vu que ça bug également en Live CD, ça vient du matos.

Ton entreprise ne peut pas commander une nouvelle machine ? parce que vu ça bug sous Linux comme sous Windows :roll:

Tu as essayé de regarder les branchements à l'intérieur ?

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
02-10-2008 14:18 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Rol Hors ligne
Informaticien débutant
**

Messages : 86
Inscription : May 2006
Réputation : 0
Message : #5
[Résolu] message d'erreur au boot
Bon des nouvelles pour mettre en résolu

Pour le premier, après quelques tests, c'est la carte mère qui est hors service. Vu que c'est assez ancien comme matériel, en retrouver une va s'avéré super compliqué, Donc je laisse tomber ce pc, il ira rejoindre un cimetière de pc après une longue vie.

Pour le deuxième, une réinstallation de l'OS s'est révélée indispensable. Depuis, plus de souci, elle tourne nikel. Le virus était tout à fait probable, vu que l'anti-virus local (bitdefender) semble peu fiable, en particulier avec une utilisation par de multiples personnes pas très au fait des dangers des virus. Donc je vais traquer, faire de l'info et de la formation à destination des utilisateurs.

Voila, merci quand même Bilifly

Et à +
07-10-2008 15:59 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  message d'erreur à la fermeture de windows 10 ameaulne 1 5 323 07-01-2020 21:02 PM
Dernier message: Bilifly
Exclamation [Résolu] erreur à la fermeture avec écran bleu à la clé ! buzzmansai 28 11 638 11-01-2014 13:37 PM
Dernier message: buzzmansai
Thumbs Down [Résolu] erreur update.exe buzzmansai 43 22 410 07-08-2013 17:29 PM
Dernier message: buzzmansai
  BOOT MGR Absent chamsou 30 15 817 19-12-2012 22:26 PM
Dernier message: Troll
  [Résolu] erreur code 80070490 kamehame 11 6 739 30-06-2012 18:08 PM
Dernier message: Troll
  Winsock2 : Erreur de connexion 12007 Jack 40 22 433 17-10-2011 15:07 PM
Dernier message: leader.75
  [Résolu] erreur 157 ameaulne 6 5 095 09-05-2011 11:07 AM
Dernier message: Luaine
  [Résolu] dual boot ou virtual box ? Luaine 41 19 674 06-06-2010 08:35 AM
Dernier message: Chiva
  Message d'erreur ''WMS Idle'' martik 17 8 403 07-12-2008 16:54 PM
Dernier message: AngeFMR
  [Résolu] Problème de démarrage / boot Eve54 48 13 575 25-11-2008 18:33 PM
Dernier message: Eve54

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)