4 visiteur(s) en ligne
Date actuelle : 20-10-2019, 17:51 PM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[Résolu] Internet rame
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
kamehame Hors ligne
Informaticien qualifié
****

Messages : 460
Inscription : Sep 2006
Réputation : 0
Message : #1
[Résolu]Internet rame
Bonsoir à tous,
Voilà, mon pc a pris la foudre ainsi que la livebox (deadbox). Avec une nouvelle box, j'ai réinstallé internet sur mon portable(P4 3GHZ 1GO ATI X700). Le pb est qu'il rame énormément. FIrefox idem. Plusieurs minutes pour ouvrir une page. Il est vrai que mon pc est rarement en ligne et que les mises à jour sont à la traîne, mais de là à ce que ça rame autant. Je n'ai pas de pare-feu et NOD32 ne semble pas géner. Le pc ne rame pas et les logiciels fonctionnent correctement.
Quelqu'un peut-il m'aider ? Mci d'avance
(Ce message a été modifié le : 09-03-2009 20:26 PM par kamehame.)
17-12-2008 21:32 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Baroudeur Hors ligne
Modérateur
******

Messages : 739
Inscription : Nov 2008
Réputation : 5
Message : #2
 
ta box se connect facilement ou met du temps a se synchroniser?


regarde l'arriver de ta ligne télephonique ( soit la 1er prise soit une boite de répartition
a l'interieur tu trouvera un filtre a 3 broches
enleve le
as tu changer aussi ton filtre adsl?

Image: baroudeurvc9.png
17-12-2008 22:36 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
kamehame Hors ligne
Informaticien qualifié
****

Messages : 460
Inscription : Sep 2006
Réputation : 0
Message : #3
 
Bonjour,
Non, effectivement je ne l'ai pas fait, comme ça marchait bien avant. Je recontacte dès que fait et donne les résultats Wink
18-12-2008 05:58 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
-Sh4D0w- Hors ligne
~ Modérateur ~
******

Messages : 1 753
Inscription : Sep 2007
Réputation : 3
Message : #4
 
tu as la wi fi ?


Image: modrateurf.png
~~~~~~~ PC INFO-WEB ~~~~~~~

" Sauver ou Périr "
" On peut aimer le sport & l'informatique , si je vous l'assure Smile "
18-12-2008 11:32 AM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
criters Hors ligne
Newbie
*

Messages : 46
Inscription : Nov 2008
Réputation : 0
Message : #5
 
Bonjour :

:arrow: Système d'exploitation ?
:arrow: Méthode de connexion (RJ45,USB,Wifi)?
:arrow: Petit test de débit :http://www.degrouptest.com/test-debit.php (donne nous les resultat)
:arrow: Demmarer :arrow: Panneau de configuration :arrow: systeme :arrow:onglet matériel , gestionnaire des périphériques :arrow: Tout tes périphériques sont ils reconnus ?

:arrow: PS : Sur la livebox si tu es en câble , et si tu ne te sers pas de la TV n'oublie pas de désactivé option dans la configuration de ta Box
18-12-2008 13:17 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
kamehame Hors ligne
Informaticien qualifié
****

Messages : 460
Inscription : Sep 2006
Réputation : 0
Message : #6
 
oui j'ai le wifi
XP SP2
RJ 45
3600 Recep
813 Emiss°
72 ping
Internet rame aussi chez l'informaticien qui s'occupe de mon pc
Les périphériques ont l'air d'être tous reconnus
18-12-2008 19:29 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Baroudeur Hors ligne
Modérateur
******

Messages : 739
Inscription : Nov 2008
Réputation : 5
Message : #7
 
filtre adsl?
et filtre dans prise retirer?

Image: baroudeurvc9.png
18-12-2008 20:04 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
-Sh4D0w- Hors ligne
~ Modérateur ~
******

Messages : 1 753
Inscription : Sep 2007
Réputation : 3
Message : #8
 
Avant de chercher si loin , essaye de changer ton CANAL de Wi fi dans les paramètres de ta box . . .


Image: modrateurf.png
~~~~~~~ PC INFO-WEB ~~~~~~~

" Sauver ou Périr "
" On peut aimer le sport & l'informatique , si je vous l'assure Smile "
18-12-2008 20:42 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
kamehame Hors ligne
Informaticien qualifié
****

Messages : 460
Inscription : Sep 2006
Réputation : 0
Message : #9
 
je ne suis pas en wifi. J'ai désinstallé le navigateur orange et d'autres trucs et internet semble mieux fonctionner. Mais il rame encore. Dans connexion réseau, il y a réseau local: wifi, &"ç' et réseau local; il y a aussi passerelle internet qui s'affiche dès que je suis sur internet. Je n'y connais rien mais est-ce normal?
19-12-2008 21:32 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
kamehame Hors ligne
Informaticien qualifié
****

Messages : 460
Inscription : Sep 2006
Réputation : 0
Message : #10
 
kamehame a écrit :je ne suis pas en wifi. J'ai désinstallé le navigateur orange et d'autres trucs et internet semble mieux fonctionner. Mais il rame encore. Dans connexion réseau, il y a réseau local: wifi, &"ç' et réseau local; il y a aussi passerelle internet qui s'affiche dès que je suis sur internet. Je n'y connais rien mais est-ce normal?

Dans un sujet, ils parlent de décocher partage réseau internet ou quelque chose comme ça. Se pourrait-il que mon réseau soit en partage? Dois-je recréer un réseau, décocher quelque chose ou désinstaller ma carte rso ethernet?
19-12-2008 22:37 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  Connexion Internet Orange Jack 13 9 447 04-10-2017 10:23 AM
Dernier message: ghous
  Internet lent a demarrer apres sortie de veille alex323 4 7 291 25-07-2017 07:39 AM
Dernier message: ghous
  problème icone internet jryea1942 1 3 785 25-07-2017 07:32 AM
Dernier message: ghous
  Cherche retour d’expérience d’envoi de sms par internet kev78 12 8 075 07-04-2012 17:47 PM
Dernier message: zemorgan
Rainbow [Résolu] Quelles solutions Internet en Espagne ? AirLibre 7 7 531 28-02-2012 13:48 PM
Dernier message: MisterBoss
  Bien connecté à la livebox mais impossible avoir accès à internet. Khotan 8 10 970 09-09-2011 04:03 AM
Dernier message: leader.75
Smile Connecté à la livebox mais impossible d'accéder à internet. Khotan 1 5 103 17-07-2011 20:33 PM
Dernier message: Troll
  [Résolu] Connecter un PC à Internet, modem SpeedTouch Sophie 36 22 309 13-02-2011 19:20 PM
Dernier message: Sophie
  comparaison de fournisseurs accès internet zert 3 4 450 10-01-2011 10:39 AM
Dernier message: JML19
  Problème de prise secteur/internet Kika-Xx 8 4 495 01-01-2010 19:28 PM
Dernier message: Troll

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)