122 visiteur(s) en ligne
Date actuelle : 20-10-2019, 18:41 PM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[Résolu] Internet ne marche pas
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
Bilifly Hors ligne
Administrateur
******

Messages : 3 260
Inscription : Mar 2006
Réputation : 11
Message : #31
 
Bonsoir à vous

Après une lecture rapide, nous aimerions bien savoir la distance entre ton PC et le modem ? Y a t-il un ou des obstacle(s) (mur en béton, etc...) ?

Je ne sais pas si la question a été posée, Livebox Sagem ou Inventel ?

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
05-11-2008 19:30 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Korf Hors ligne
Informaticien débutant
**

Messages : 98
Inscription : Nov 2008
Réputation : 0
Message : #32
 
Citation :
Oui mais s'il essaie de se connecter au réseau c'est forcément qu'il a installé les drivers !! Il pourrait pas essayer sinon Wink


Dans ta barre de notification (en bas à droite de l'écran) tu as pas un petit icône de réseau sans fil ? Et quand tu passes dessus ça écrit "Aucun réseau sans fil disponible" ?
pour la carte réseau ça me dit qu'il trouve et connexion forte
la clef wifi il capte pas


euh j'ai livebox sagem
et la distance 8m environ et ya pas de mur en beton
moi ce que je trouve bizard c'est que internet marchait super et d'un jour a l'autre ça marche plus
pourtant j'ai rien touché
06-11-2008 13:29 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 260
Inscription : Mar 2006
Réputation : 11
Message : #33
 
Bonsoir à vous

Peut être une mise à jour de firmware du modem qui a causée ce problème.

As-tu redémarré ta livebox ? (débranchement puis rebranchement)

Le téléphone fonctionne t-il encore ?

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
06-11-2008 18:38 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Korf Hors ligne
Informaticien débutant
**

Messages : 98
Inscription : Nov 2008
Réputation : 0
Message : #34
 
oui le telephone fonctionne mais j'ai pas essayer de rebrancher la livebox
09-11-2008 15:59 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
AngeFMR Hors ligne
Ex-Staff
*****

Messages : 3 566
Inscription : Jun 2008
Réputation : 12
Message : #35
 
Bonsoir à vous,

Lorsque tu débrancheras ta Livebox, vérifie par la même occasion que ta prise électrique soit en bon état [Des fois il suffit d'un faux contact].

Image: userbar2009092022h22.gif
09-11-2008 16:24 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Korf Hors ligne
Informaticien débutant
**

Messages : 98
Inscription : Nov 2008
Réputation : 0
Message : #36
 
ça marche pas si je la rebranche et la prise si il y
avait un faux contact cet ordi ne marcherait pas non ?
10-11-2008 19:25 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 260
Inscription : Mar 2006
Réputation : 11
Message : #37
 
Bonsoir à vous

Es-tu en IP fixe ou en DHCP ? as-tu mis une clé WEP (ou WPA) ?

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
11-11-2008 19:56 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Korf Hors ligne
Informaticien débutant
**

Messages : 98
Inscription : Nov 2008
Réputation : 0
Message : #38
 
la clef livebox est wpa je crois et j'ai ip fixe
12-11-2008 11:11 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 260
Inscription : Mar 2006
Réputation : 11
Message : #39
 
Bonsoir à toi

Ok, vas dans :

Démarrer
Panneau de configuration
Connexion réseau
Clic sur "Connexion réseau sans fil"
Propriétés
Sélectionne Protocole Internet (TCP/IP)
Clic sur Propriétés

Et poste une capture d'écran de ta configuration IP ici.

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
12-11-2008 16:16 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Korf Hors ligne
Informaticien débutant
**

Messages : 98
Inscription : Nov 2008
Réputation : 0
Message : #40
 
adresse ip : 192.168.1.5
masque de sous réseau : 255.255.255.0
passerelle par défaut : 192.168.1.5

DNS préféré : 80.10.246.129
DNS auxiliaire : 80.10.246.2
13-11-2008 14:37 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  Connexion Internet Orange Jack 13 9 447 04-10-2017 10:23 AM
Dernier message: ghous
  Internet lent a demarrer apres sortie de veille alex323 4 7 291 25-07-2017 07:39 AM
Dernier message: ghous
  problème icone internet jryea1942 1 3 785 25-07-2017 07:32 AM
Dernier message: ghous
  Cherche retour d’expérience d’envoi de sms par internet kev78 12 8 075 07-04-2012 17:47 PM
Dernier message: zemorgan
Rainbow [Résolu] Quelles solutions Internet en Espagne ? AirLibre 7 7 531 28-02-2012 13:48 PM
Dernier message: MisterBoss
  Bien connecté à la livebox mais impossible avoir accès à internet. Khotan 8 10 971 09-09-2011 04:03 AM
Dernier message: leader.75
Smile Connecté à la livebox mais impossible d'accéder à internet. Khotan 1 5 103 17-07-2011 20:33 PM
Dernier message: Troll
  [Résolu] Connecter un PC à Internet, modem SpeedTouch Sophie 36 22 309 13-02-2011 19:20 PM
Dernier message: Sophie
  comparaison de fournisseurs accès internet zert 3 4 450 10-01-2011 10:39 AM
Dernier message: JML19
  Problème de prise secteur/internet Kika-Xx 8 4 495 01-01-2010 19:28 PM
Dernier message: Troll

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)