101 visiteur(s) en ligne
Date actuelle : 22-11-2017, 17:15 PM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[Résolu] Bug sous "systeme exploitation Windows"
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
leader.75 Hors ligne
Administrateur
******

Messages : 8 591
Inscription : Jan 2010
Réputation : 21
Message : #1
Bug sous "systeme exploitation Windows"
Bonjour à vous.

Je m'aperçois qu'en postant dans " systeme exploitation Windows "
Il y a un bug...
Cette page s'affiche.

Le post est bien enregistré, mais cela fait croire qu'il ne l'est pas.

Bonne journée.

PS : Je viens de m'apercevoir que le problème est sur ce forum aussi.

Image: bug.jpg

Image: zoran-14f6a03-1.gif
Webmaster
http://bm.etmoi.forumdesfans.com/index.php
http://roch.forumforever.com/index.php
(Ce message a été modifié le : 17-05-2013 11:45 AM par leader.75.)
17-05-2013 11:43 AM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 260
Inscription : Mar 2006
Réputation : 11
Message : #2
RE: Bug sous "systeme exploitation Windows"
Bonsoir Leader

Bizarre, je n'ai aucun problème demon coté, as-tu essayé de vider le cache ?

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
17-05-2013 18:24 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
leader.75 Hors ligne
Administrateur
******

Messages : 8 591
Inscription : Jan 2010
Réputation : 21
Message : #3
RE: Bug sous "systeme exploitation Windows"
Je viens de vider le cache donc essai !
5 secondes plus tard...
Ça marche !!!

Image: zoran-14f6a03-1.gif
Webmaster
http://bm.etmoi.forumdesfans.com/index.php
http://roch.forumforever.com/index.php
(Ce message a été modifié le : 17-05-2013 18:28 PM par leader.75.)
17-05-2013 18:27 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  Systhème Windows 7 - Vista - Windows 8 - Windows 10 poeta6969 2 2 314 07-09-2015 21:53 PM
Dernier message: poeta6969
  Smiley mal fonction sous IE leader.75 9 3 703 20-03-2012 08:40 AM
Dernier message: Troll
  [Résolu] Disparition du "citer" leader.75 9 3 312 24-08-2011 20:01 PM
Dernier message: Troll

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)