194 visiteur(s) en ligne
Date actuelle : 02-03-2021, 11:10 AM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
coupure de communications telephoniques au bout de 10 second
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
maya Hors ligne
Newbie
*

Messages : 5
Inscription : Jul 2007
Réputation : 0
Message : #1
coupure de communications telephoniques au bout de 10 second
bonjour,

j'ai migré vers l'offre net 18 mm + telephone illimite d'orange fin mai 2007

tout fonctionnait a merveille jusqu'au 13 juillet
depuis, mes appels telephoniques (entrants et sortants) sont coupés au bout de 10 secondes
j'ai une livebox inventel tous les voyants sont ok et internet fonctionne
j'ai fait l'essai avec 3 telephones differents et c'est pareil

j'aimerai savoir si l'un d'entre vous a deja rencontre ce genre de probleme

merci d'avance pour vos reponses

ps : j'ai contacte 3 fois le 3900 , ils m'ont dit que tout est ok chez eux et qu'ils allaient regenerer le fichier telephonique mais la panne est toujours là
27-07-2007 06:47 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 438
Inscription : Mar 2006
Réputation : 11
Message : #2
 
Bonsoir maya

Vérifie si les prises téléphoniques sont bien branchées

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
27-07-2007 20:37 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
maya Hors ligne
Newbie
*

Messages : 5
Inscription : Jul 2007
Réputation : 0
Message : #3
coupure de communications telephoniques au bout de 10 second
bonjour bilifly

mes prises telephoniques sont bien branchees,j'ai debranché et rebranche ma livebox je ne sais combien fois
maintenant, j'attends des nouvelles du 3900, j'espère qu'ils vont vite traiter mon dossier, ils m'ont dit que la que la telephonie VOIP est très complexe enfin, j'ai vu sur d'autres forums que je ne suis pas la seule a avoir ce genre de panne mais je n'ai pas vu de solutions ou d'explications
alors, j'attends

voila, bonne journée
28-07-2007 07:51 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)