82 visiteur(s) en ligne
Date actuelle : 26-04-2018, 01:05 AM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
Plus de son sous Vista
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
margie Hors ligne
Newbie
*

Messages : 1
Inscription : Oct 2012
Réputation : 0
Message : #1
Plus de son sous Vista
Bonsoir, je suis Margie, je suis nouvelle sur ce forum et espère trouver une solution, voyant la qualité de vos interventions et surtout cette entraide formidable.

C'est avec grand désarroi que je vous demande de l'aide, ça fait plus de 2 mois que je n'ai plus de son sur mon PC, alors que je l'avais avant de rencontrer des problèmes. En fait, à la suite de multiples problèmes, j'ai cru bon de formater le disque dur et de réinstaller Vista.

J'ai beaucoup cherché sur les forums et je n'ai pas trouvé de solutions à mon problème. En bas, à droite de mon écran j'ai la petite croix rouge, qui me dit comme message "Aucun périphérique de sortie audio n'est installé" Que faire ? Pourriez-vous me venir en aide, je suis très désespérée.

Est-ce que cela viendrait d'un mauvais formatage? Dans le gestionnaire de périphérique, je n'ai pas de carte de son mais par contre, s'affiche le "contrôleurs audio, vidéo et jeu".

Merci par avance de votre aide
05-10-2012 21:37 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
leader.75 Hors ligne
Administrateur
******

Messages : 8 593
Inscription : Jan 2010
Réputation : 21
Message : #2
RE: Plus de son sous Vista
Bonjour et bienvenue sur PCW Margie

margie a écrit :"contrôleurs audio, vidéo et jeu"

Quand tu clics sur la petite croix à gauche, quelque chose s'affiche ?
Si oui... clic droit dessus Propriétés
Le périphérique fonctionne t-il correctement ?

Ensuite, même si ta réponse est positive tu vas aller sur touslesdrivers.com

En bas de page, tu clics sur Lancer la détection

Tu vas être invité à télécharger un Plugin
Clics sur Installation du plugin pour Windows

Une fenêtre s'ouvre pour enregistrer le fichier Enregistre-le là où tu enregistres habituellement tes téléchargements, afin de le retrouver.

Clic droit dessus puis Ouvrir
Une fenêtre s'ouvre à nouveau pour lancer l'Exécution, fais-le.
Nouvelle fenêtre installation silencieuse clic sur oui
Maintenant reviens sur la page web et clic sur Lancer la détection

Fais toutes tes mises à jour...
Fais des essais audio pour voir si c'est ok !
Reviens nous dire quel est le résultat.

Image: zoran-14f6a03-1.gif
Webmaster
http://bm.etmoi.forumdesfans.com/index.php
http://roch.forumforever.com/index.php
(Ce message a été modifié le : 06-10-2012 08:57 AM par leader.75.)
06-10-2012 08:54 AM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
leader.75 Hors ligne
Administrateur
******

Messages : 8 593
Inscription : Jan 2010
Réputation : 21
Message : #3
RE: Plus de son sous Vista
Du nouveau ?

Image: zoran-14f6a03-1.gif
Webmaster
http://bm.etmoi.forumdesfans.com/index.php
http://roch.forumforever.com/index.php
08-10-2012 07:01 AM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  [Resolu] Bug Windows Movie Maker (Vista SP1) T-1000 14 7 716 10-06-2008 20:34 PM
Dernier message: T-1000
  probleme avec les sous titres caedes 3 1 933 23-01-2008 18:05 PM
Dernier message: caedes
  Nero Et Vista Goss 1 1 553 27-05-2007 11:29 AM
Dernier message: gargout

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)