191 visiteur(s) en ligne
Date actuelle : 02-03-2021, 06:28 AM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[Résolu] pb de partage de connexion !!!
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
gargout Hors ligne
Informaticien professionnel
*****

Messages : 979
Inscription : Aug 2006
Réputation : 0
Message : #21
 
essaye ces paramètre là moi j'utilise un modem/routeur ethernet connexion automatique, il suffit de brancher le câble rj45 jusqu'à 4 PC

Image: pppjx6.png

sinon si tu veux partager ta connexion sans souci je te conseille de contacter ton FAI et de changer ton modem USB par un modem/routeur ethernet comme le mien car si le PC maître est éteint l'autre PC ne pourra pas accéder au net Wink

Image: gargout.gif
Image: dbz.jpg
Image: 5401wx6.gif
-------------------------------------------------------
Image: singe.gifImage: 538772ax0.gif
13-07-2007 20:24 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
ines Hors ligne
Newbie
*

Messages : 30
Inscription : Sep 2006
Réputation : 0
Message : #22
 
bonsoir
j'ai mis les DNS sur le pc esclave et le partage de la connexion a marché, merci beaucoup
je ne sais pas si ça marche aussi si je mets les DNS sur le pc maitre, j'ai pas essayer

et si je dois changer de FAI, c lui qui devra me donner ses @ DNS c ça ???
merci
14-07-2007 23:42 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 814
Inscription : Mar 2006
Réputation : 21
Message : #23
 
Ca dépend de ton offre. Avec un routeur ça peut changer, par exemple avec l'offre livebox de Orange, l'adresse des DNS c'est l'adresse réseau de ta livebox (192.168.1.1), mais si tu changes de fai tu devras en effet changer tes DNS Wink

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
15-07-2007 09:31 AM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
ines Hors ligne
Newbie
*

Messages : 30
Inscription : Sep 2006
Réputation : 0
Message : #24
 
ines a écrit :
j'ai deux cartes reseaux qui fonctionaient avec 100 Mbit/s en LAN et maintenant elles ne fonctionnent qu'avec 10Mbit/s


je sais qu'il est possible de les configurer pour qu'elles marchent avec 100Mbits/s mais je ne sais pas comment . merci
17-07-2007 19:44 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 814
Inscription : Mar 2006
Réputation : 21
Message : #25
 
Ah oui mince j'avais zappé ça...

Après quelques recherches en fait il semblerait que cela vienne de ton cable croisé.

Essai avec un cable droit, tu devrais passer en débit max compatible par les deux pcs.


edit : sinon essai de faire ceci :

gestionnaire de périphériques >> ta carte réseau >> propriétés >> avancé >> là tu cherche "speed" ou "speed duplex" ou un truc du genre et tu règle sur 100 Smile

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
18-07-2007 18:01 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
ines Hors ligne
Newbie
*

Messages : 30
Inscription : Sep 2006
Réputation : 0
Message : #26
 
ah oui, merci beaucoup, maintenant j'ai pu regler mon debit sans changer de cable :mrgreen:
c'etait tres gentil de votre part Big Grin
19-07-2007 20:47 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 814
Inscription : Mar 2006
Réputation : 21
Message : #27
[Résolu]pb de partage de connexion !!!
De rien Wink

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
20-07-2007 04:43 AM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  Probleme de connexion wifi-hotspot ayassiaya 8 8 918 07-01-2020 20:59 PM
Dernier message: Bilifly
  connexion wifi netbook sarah07 3 5 779 07-01-2020 20:58 PM
Dernier message: Bilifly
  Connexion Internet Orange Jack 13 11 070 07-01-2020 20:58 PM
Dernier message: Bilifly
  Problème de connexion d'une tablette en wi-fi rikrak 3 5 829 02-01-2016 23:53 PM
Dernier message: Informaticien zero
  connexion WPA impossible, symptome plutot louche castor09 4 5 323 04-09-2012 18:22 PM
Dernier message: leader.75
  [Résolu] probleme connexion reseau MAGALI 12 14 742 09-06-2012 08:40 AM
Dernier message: leader.75
  probleme de connexion MAGALI 1 4 348 05-06-2012 21:09 PM
Dernier message: Bilifly
  problème connexion wi-fi ou autre lozach 4 6 378 22-11-2010 20:21 PM
Dernier message: Luaine
  Problème connexion VPN sheitan 9 15 747 18-07-2010 11:06 AM
Dernier message: Troll
  Problème connexion VPN romano54600 4 4 135 18-07-2010 10:14 AM
Dernier message: Troll

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)