112 visiteur(s) en ligne
Date actuelle : 18-09-2021, 09:31 AM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
ecran
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
robolop Hors ligne
Newbie
*

Messages : 10
Inscription : Feb 2007
Réputation : 0
Message : #1
ecran
salut
voial j'ai une ecran lcd 19' xpola lorsque je joue a des jeux l'ecran beug il devient sombre il deconne quoi !!!
j'aurais voulu savoir si vous auriez des solution a me proposer
merci d'avance

a+
23-02-2007 11:01 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 438
Inscription : Mar 2006
Réputation : 11
Message : #2
 
Bonjour robolop et bienvenue, tu peux te présenter si tu le souhaite dans la section "Présentation"

Un peu plus de précision, qu'appelles-tu par "Il déconne" ?

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
23-02-2007 11:21 AM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
robolop Hors ligne
Newbie
*

Messages : 10
Inscription : Feb 2007
Réputation : 0
Message : #3
 
il devient sombre il vire du sombre au clair continuelement une bande noire aparait a gauche
23-02-2007 11:50 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 438
Inscription : Mar 2006
Réputation : 11
Message : #4
 
Tu as quoi comme carte graphique?

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
23-02-2007 18:27 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
robolop Hors ligne
Newbie
*

Messages : 10
Inscription : Feb 2007
Réputation : 0
Message : #5
 
j'ai une GEForce 7300GT
23-02-2007 18:52 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 438
Inscription : Mar 2006
Réputation : 11
Message : #6
 
C'est quoi la marque et le modèle du LCD ? tu es branché en DVI ou VGA ?

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
23-02-2007 18:55 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
robolop Hors ligne
Newbie
*

Messages : 10
Inscription : Feb 2007
Réputation : 0
Message : #7
 
la marque c'est XPOLA le modele est le 1970 et je suis brancher en VGA
23-02-2007 20:50 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 438
Inscription : Mar 2006
Réputation : 11
Message : #8
 
As-tu essayé d'installer le dernier pilote de ta carte graphique ?

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
23-02-2007 20:58 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
robolop Hors ligne
Newbie
*

Messages : 10
Inscription : Feb 2007
Réputation : 0
Message : #9
 
je pense avoir installer le dernier pilote mais le probleme persiste!
est ce que sa peu venir de mon ecran ,, faut il le changer
merci a+++
23-02-2007 23:53 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 438
Inscription : Mar 2006
Réputation : 11
Message : #10
 
Bonjour à toi

Pour vraiment savoir si cela vient de ton écran, il faut le tester sur un autre ordi

A tes essais

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
24-02-2007 11:38 AM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  Ecran bleu : mémoire en cours de destruction ? Aethiryas 20 3 598 19-02-2008 00:00 AM
Dernier message: Troll
  Ecran retourné ?! Nobody 16 3 195 24-11-2006 17:04 PM
Dernier message: Nobody
  Ecran MAG Auchan Lili 2 1 824 07-10-2006 06:59 AM
Dernier message: Troll

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)