99 visiteur(s) en ligne
Date actuelle : 14-07-2020, 11:26 AM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[Résolu] Bugs en permanence et connexion impossible
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
valentimes Hors ligne
Informaticien qualifié
****

Messages : 678
Inscription : Oct 2006
Réputation : 0
Message : #11
 
Bonjour à tous !!!

Alors jusque hier ma connexion était quasi impossible, comme avant mon "grand nettoyage de printemps" dixit Troll Wink
J'ai alors regardé mon cable ethernet (20 mètres de long) et effectivement celui-ci est endommagé !
Je l'ai "réparé" et depuis tout va pour le mieux !

Merci à tous.

@+

Image: 96639965pa9cr.png
14-04-2008 11:03 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 808
Inscription : Mar 2006
Réputation : 21
Message : #12
 
OMFG vive les souris ! Smile

Bien joué Valentimes ! Smile

(ca m'est déjà arrivé avec un RJ15 le coup des souris Tongue )

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
14-04-2008 16:53 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
valentimes Hors ligne
Informaticien qualifié
****

Messages : 678
Inscription : Oct 2006
Réputation : 0
Message : #13
 
Non en fait mon fil passe par ma porte mais à chaque fermeture de celle-ci ça force sur mon fil...du coup j'ai changé le "chemin" du fil, qui ne passe plus par la porte xD
Tous ces problèmes pour un pu*** de fil de m**** :lol: :lol: :lol: :lol:

Image: 96639965pa9cr.png
15-04-2008 10:51 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
valentimes Hors ligne
Informaticien qualifié
****

Messages : 678
Inscription : Oct 2006
Réputation : 0
Message : #14
 
Je me permets de reposter dans ce topic car j'ai enfin racheté un cable internet.
Or ma connexion est toujours impossible....j'ai pourtant bien branché le cable et j'ai réinstallé internet (orange)
Ca pourrait venir de quoi ce problème ?

Image: 96639965pa9cr.png
19-05-2008 15:43 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 808
Inscription : Mar 2006
Réputation : 21
Message : #15
 
Je croyais que tu avais réussi à déduire avec certitude que c'était le fil et que ca refonctionnait ?

Fais ceci :

:arrow: Menu démarrer
:arrow: Exécuter
:arrow: Tu tapes "cmd"
:arrow: Tu cliques sur "Ok".
:arrow: Dans la fenêtre qui est apparue tu tapes :


ping 192.168.1.1 -t


:arrow: Tu appuies sur la touche "entrée".
:arrow: Tu attends 1minute.
:arrow: Tu appuies sur la touche "impr. ecr." de ton clavier.
:arrow: Tu lance Paint
:arrow: Tu fais édition :arrow: coller
:arrow: Tu enregistre l'image au format JPEG
:arrow: Tu nous l'envoie.


Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
22-05-2008 04:03 AM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
valentimes Hors ligne
Informaticien qualifié
****

Messages : 678
Inscription : Oct 2006
Réputation : 0
Message : #16
 
Euh ça me mets "impossible de joindre l'hôte de destination", et en boucle depuis 5 minutes. Je continue le test ou il va s'arrêter tout seul ?

Image: 96639965pa9cr.png
22-05-2008 09:28 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 808
Inscription : Mar 2006
Réputation : 21
Message : #17
 
Il s'arrête quand tu appuies sur CTRL + C.

Désolé j'ai oublié de préciser.

Tu es complètement déconnecté de ton Wifi ?

Si tu es déconnecté du Wifi, ça doit te l'indiquer dans la barre des tâches en bas à droite, au lieu d'avoir l'icône "Connecté au réseau wifi" tu auras soit rien soit "Aucun réseau wifi détecté"

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
22-05-2008 21:00 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
valentimes Hors ligne
Informaticien qualifié
****

Messages : 678
Inscription : Oct 2006
Réputation : 0
Message : #18
 
En fait je ne suis pas en wifi mais relié à ma livebox par un cable ethernet. Dès que j'essaie de me connecter ça me marque "vérifier que votre modem est bien raccordé à votre ordinateur".

Dans le gestionnaire, quand je clique sur configuration puis sur réseau local, il me demande quel périphérique choisir pour raccorder le modem à l'ordinateur. J'ai qu'une possibilité :arrow: attansic L1 Gigabit Ethernet 10/100/1000 base-T Adapter (absent)

Absent voudrait dire qu'il reconnaît pas mon cable Ethernet ?

PS : j'ai un autre ordinateur relié à la box en même temps que le miens, les 2 cables ethernet passent par le même routeur, le cable ethernet du PC qui n'a pas de connection passe par le port 1 alors que celui qui a internet passe par le port 2.
PS2 : j'ai changé les cables ethernet, pour voir si ça venait du cable, et les 2 cables fonctionnent !! Donc le problème vient de mon ordinateur. Faut-il que je réinstalle orange sur mon PC ?

Image: 96639965pa9cr.png
23-05-2008 10:38 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 808
Inscription : Mar 2006
Réputation : 21
Message : #19
 
Ahhh ! Smile

Tu as une livebox ! Et tu utilises le deuxième port !

La livebox réserve par défaut l'un des deux ports à la télévision par IP.

Ca vient sans doute de ça !

Regarde ici pour savoir comment configurer le port de ta livebox

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
23-05-2008 18:37 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
valentimes Hors ligne
Informaticien qualifié
****

Messages : 678
Inscription : Oct 2006
Réputation : 0
Message : #20
 
Euh non Troll je me suis peut-être mal exprimé, mais mon cable ethernet passe par le 2eme port de mon ROUTEUR qui lui passe bien par le 1er port de ma livebox Wink

Je test quand même le déblocage du deuxième port et je regarde ensuite si ma connexion est établi.

EDIT : c'est quoi le mot de passe sur 192.168.1.1 ? :lol::lol::lol::lol::lol:

Image: 96639965pa9cr.png
24-05-2008 08:04 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  Impossible d'ouvrir ma sauvegarde sur mon disque dur JCCOCO33 5 4 849 07-01-2020 21:00 PM
Dernier message: Bilifly
  Box connexion bureau à distance pouyou 10 8 714 18-07-2010 10:54 AM
Dernier message: Troll
  antivirus XP2008 impossible à virer valentimes 4 3 173 25-07-2008 20:34 PM
Dernier message: AngeFMR
  [Résolu] CPU en permanence à + de 90% d'utilisation Barbara 13 3 873 10-01-2007 21:50 PM
Dernier message: Troll
  redémarrage impossible Lili 4 2 568 31-10-2006 21:00 PM
Dernier message: Troll
  Ordi lent, connexion désactivée à intervalles régulier. Jamie Fraser 4 3 013 05-10-2006 17:10 PM
Dernier message: Troll
  impossible de supprimer(Résolu) bils2 11 4 419 02-10-2006 18:57 PM
Dernier message: gargout
  Re... Formatage impossible latino84 8 2 804 24-07-2006 17:21 PM
Dernier message: Troll

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)