48 visiteur(s) en ligne
Date actuelle : 25-09-2017, 14:10 PM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
Bug sur le moteur de recherche ?
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
leader.75 Hors ligne
Administrateur
******

Messages : 8 590
Inscription : Jan 2010
Réputation : 21
Message : #1
Bug sur le moteur de recherche ?
Salut à tous.

Est-ce chez moi ou est-ce le forum ?
Je tape EX: Topic Météo : Quel temps fait-il chez vous ?
J'obtiens une page blanche Huh
Peut importe ce que je tape, d'ailleurs...

Moteur de recherche en panne ?

Bonne soirée.

Image: zoran-14f6a03-1.gif
Webmaster
http://bm.etmoi.forumdesfans.com/index.php
http://roch.forumforever.com/index.php
09-01-2014 18:01 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Informaticien zero Hors ligne
Modérateur
******

Messages : 3 406
Inscription : Jun 2011
Réputation : 13
Message : #2
RE: Bug sur le moteur de recherche ?
Salut leader,

J'ai testé pour voir si j'avais le même problème que toi, et je me suis finalement aperçu que c'était mon bloqueur de pub qui causait ce désagrément, tu peut toujours tester de ton côté.

Bonne journée à tous

Idea Souvent, une simple recherche internet suffit pour trouver la solution à son problème.
09-01-2014 19:45 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
leader.75 Hors ligne
Administrateur
******

Messages : 8 590
Inscription : Jan 2010
Réputation : 21
Message : #3
RE: Bug sur le moteur de recherche ?
Salut IZ

Je n'ai rien touché de ma config et avant ça marchait...
Alors ?

Image: zoran-14f6a03-1.gif
Webmaster
http://bm.etmoi.forumdesfans.com/index.php
http://roch.forumforever.com/index.php
09-01-2014 22:54 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Informaticien zero Hors ligne
Modérateur
******

Messages : 3 406
Inscription : Jun 2011
Réputation : 13
Message : #4
RE: Bug sur le moteur de recherche ?
C'est assez bizarre, pour ma part ça fonctionne correctement, peut que ton anti-virus a un bloqueur de bannière,...
Je pense que tu as déjà essayé avec un autre navigateur ?

Bonne chance

Idea Souvent, une simple recherche internet suffit pour trouver la solution à son problème.
10-01-2014 20:50 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)