104 visiteur(s) en ligne
Date actuelle : 15-12-2019, 23:59 PM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[Résolu] apparition d'une bande noire
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
Luaine Hors ligne
Novice en visite...
******

Messages : 7 680
Inscription : Apr 2010
Réputation : 16
Message : #1
[Résolu] apparition d'une bande noire
Bonjour,

Je poste dans cette section, parce que j'ignore à quoi peut être lié ce problème. C'est désagréable et je ne sais pas si c'est grave, alors je vous le soumets.

Depuis deux/trois jours, j'ai une bonne noire qui apparait quand je suis sur le net. Sur PCW, elle apparait uniquement dans la fenetre des messages à leur gauche et fait toute la hauteur de la fenetre, mais pas tout le temps. Je l'ai eu aussi sur un autre site hier.

Je n'ai pas l'impression que c'est un problème lié à mon écran, parce que je ne l'ai pas vu quand je travaille sur mon bureau....mais bon

voilà vous en pensez quoi ?


bonne journée
Smile

EDIT : erreur de ma part il n'y a pas que dans la fenetre réponse, là je viens de répondre à T-1000 sur le topic des photos et quand je regarde ma réponse publiée, il y a la bande noire clignotante....

(Ce message a été modifié le : 08-04-2011 07:26 AM par Luaine.)
03-03-2011 08:26 AM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 260
Inscription : Mar 2006
Réputation : 11
Message : #2
RE: apparition d'une bande noire
Bonjour Luaine

Le mieux serait que tu nous fasses une copie d'écran (à voir si ça sera visible) ou bien avec ton APN tu fais une photo de ton écran, car j'ai dû mal à imaginer cette bande noire x)

Bonne journée

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
03-03-2011 09:57 AM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Luaine Hors ligne
Novice en visite...
******

Messages : 7 680
Inscription : Apr 2010
Réputation : 16
Message : #3
RE: apparition d'une bande noire
salut bilifly Smile

Alors la capture d'écran, j'ai essayé, mais la bande noire disparait Confused

je vais tenter de vous avoir une image

03-03-2011 09:58 AM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Luaine Hors ligne
Novice en visite...
******

Messages : 7 680
Inscription : Apr 2010
Réputation : 16
Message : #4
RE: apparition d'une bande noire
super, je l'ai choppé avec une imp écran

http://www.pcinfo-web.com/uploads/bande-noire.png

la voilà, il faut l'imaginer clignotante

03-03-2011 10:04 AM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
leader.75 Hors ligne
Administrateur
******

Messages : 8 602
Inscription : Jan 2010
Réputation : 21
Message : #5
RE: apparition d'une bande noire
bonjour à vous.
Peut-être qu'avec une ré-install de ton navigateur cela résoudrait le problème...
Il n'y a pas eu de mises à jour dernièrement dessus ?

Image: zoran-14f6a03-1.gif
Webmaster
http://bm.etmoi.forumdesfans.com/index.php
http://roch.forumforever.com/index.php
(Ce message a été modifié le : 03-03-2011 10:08 AM par leader.75.)
03-03-2011 10:07 AM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Luaine Hors ligne
Novice en visite...
******

Messages : 7 680
Inscription : Apr 2010
Réputation : 16
Message : #6
RE: apparition d'une bande noire
et bien je suis sous firefox, il y a eu une mise à jour ce matin, mais j'avais le problème avant.
tiens, là je suis sous linux, je vais aller voir si j'ai le même problème sous windows.... je reviens éditer un peu plus tard

EDIT : donc j'ai tenté sous windows où j'ai la même version de firefox. J'ai été sur plusieurs topics, tenté plusieurs option répondre, éditer.... et rien pas de bande noire. Donc, est-ce lié à linux ?
D'ailleurs que je sauve mon édition et cette bande noire apparait sur cette réponse, c'est vraiment bizarre, j'avais jamais eu ça

(Ce message a été modifié le : 03-03-2011 10:32 AM par Luaine.)
03-03-2011 10:16 AM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
leader.75 Hors ligne
Administrateur
******

Messages : 8 602
Inscription : Jan 2010
Réputation : 21
Message : #7
RE: apparition d'une bande noire
Très curieux ça...
Apparemment un problème lié à Linux...

Image: zoran-14f6a03-1.gif
Webmaster
http://bm.etmoi.forumdesfans.com/index.php
http://roch.forumforever.com/index.php
03-03-2011 19:07 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Luaine Hors ligne
Novice en visite...
******

Messages : 7 680
Inscription : Apr 2010
Réputation : 16
Message : #8
RE: apparition d'une bande noire
Bonjour,

ce matin, j'ai l'impression que la bande apparait quand je clique sur poster la réponse, en tous cas, ça l'a fait sur mes réponses de ce matin. Est-ce que ça pourrait être un bug du forum ? en même temps si c'était ça, il y aurait d'autres membres avec ce problème.

edit : sur toute sauf cette réponse ci Sad
par contre la bande est apparue une fois la réponse publiée

(Ce message a été modifié le : 04-03-2011 08:36 AM par Luaine.)
04-03-2011 08:35 AM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
buzzmansai Hors ligne
Un million de soleils...
******

Messages : 5 031
Inscription : May 2008
Réputation : 18
Message : #9
RE: apparition d'une bande noire
c'est vraiment louche ça...
il prend de la drogue ton PC? ^^

Image: buzzman21.jpg
04-03-2011 16:10 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Luaine Hors ligne
Novice en visite...
******

Messages : 7 680
Inscription : Apr 2010
Réputation : 16
Message : #10
RE: apparition d'une bande noire
:lol::lol::lol:

et il ne m'a rien dit :smoke:

par contre, c'est marrant, là avec ma souris j'ai cliqué sur le bord gauche de la fenetre de réponse, et la barre noire est apparue sur le côté droit, mais elle n'apparaissait qu'au clic de la souris et elle a disparu quand j'ai repris la réponse.

04-03-2011 16:13 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)