229 visiteur(s) en ligne
Date actuelle : 21-09-2021, 20:48 PM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[resolu]Pluglins windows media player.
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
bils2 Hors ligne
Informaticien qualifié
****

Messages : 794
Inscription : Aug 2006
Réputation : 0
Message : #1
[resolu]Pluglins windows media player.
Bonsoir,

Alors, depuis un probléme avec le lecteur media 11 je n'arrive pas à lire les video du lecteur media sur le net et ça me dit de télécharger le pluglin manquant, quand j'essaye de le télécharger ça me dit pluglin non-trouvés où un truc comme ça. Pourriez vous me dire ce que je dois faire pour régler ceci ?

Merci !
23-12-2006 19:20 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
bils2 Hors ligne
Informaticien qualifié
****

Messages : 794
Inscription : Aug 2006
Réputation : 0
Message : #2
 
Alors ? personnes ne sait d'où peut venir mon probléme ?
25-12-2006 17:05 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 814
Inscription : Mar 2006
Réputation : 21
Message : #3
 
Sous firefox ?

TU as essayé d'installer le lecteur windows media depuis le lien donné sur le site de firefox ? -> https://addons.mozilla.org/

Et sinon, je te conseille d'installer ceci : http://www.01net.com/telecharger/windows....html

cela résout parfois certains problemes de lecture Smile

A+

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
25-12-2006 19:06 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
bils2 Hors ligne
Informaticien qualifié
****

Messages : 794
Inscription : Aug 2006
Réputation : 0
Message : #4
 
He bien ça ne marche pas, j'ai trouvé ça sur le net, qu'est que t'en pense ?

http://www.wmplugins.com/ tu peux me dire où je peux le télécharger à partir du site que je veins de donner.
27-12-2006 16:57 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
LeMetA Hors ligne
Ex-Staff
*****

Messages : 881
Inscription : Mar 2006
Réputation : 0
Message : #5
 
Et si tu remet la verison précédente ca te le fait?

Image: sanstitre1tt6.jpg
27-12-2006 17:47 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
bils2 Hors ligne
Informaticien qualifié
****

Messages : 794
Inscription : Aug 2006
Réputation : 0
Message : #6
 
La 10 ? Oui ça me le fait toujours, même aprés avoir réinstaller la 11.
27-12-2006 18:11 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
LeMetA Hors ligne
Ex-Staff
*****

Messages : 881
Inscription : Mar 2006
Réputation : 0
Message : #7
 
Comment il s'appelle le plugin qu'il te manque?

Image: sanstitre1tt6.jpg
27-12-2006 18:18 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
bils2 Hors ligne
Informaticien qualifié
****

Messages : 794
Inscription : Aug 2006
Réputation : 0
Message : #8
 
Ba enfaite y en a plsieurs, déjà il y a le pluglins "x-mplayer2" et un autre je me souviens plus, je reverrai la video et je te dirai.

Edit: il y en a un autre qui s'appel (video/x-m-asf-pluglins), voilà.
27-12-2006 21:31 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 814
Inscription : Mar 2006
Réputation : 21
Message : #9
 
As-tu tenté d'installer le pack K-Lite ? Ou quik alternative ?

Ou au pire... en dernier recourt quicktime player ?

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
03-01-2007 23:13 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
bils2 Hors ligne
Informaticien qualifié
****

Messages : 794
Inscription : Aug 2006
Réputation : 0
Message : #10
 
Tout essayé, ça marche pas.
14-01-2007 23:10 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  Installation d'une imprimante HP Deskjet 845c sur Windows 7 voz2012 10 22 187 07-01-2012 11:48 AM
Dernier message: Troll
  Problème windows Xp sp2 Mr.Unkn0w 1 2 976 02-09-2008 08:04 AM
Dernier message: Troll
  [Résolu] Thème Windows Xp Aethiryas 8 3 588 16-05-2008 20:41 PM
Dernier message: Zarnergun
  [RESOLU]Ecrain qui petille -Sh4D0w- 2 3 324 27-11-2007 22:59 PM
Dernier message: Troll
  MSN [RESOLU] Eve54 39 8 355 28-05-2007 17:10 PM
Dernier message: Eve54
  bug avatar[resolu] thomas2522 3 3 532 04-04-2007 13:53 PM
Dernier message: Troll
  Blog [RESOLU] Eve54 9 3 577 15-02-2007 18:34 PM
Dernier message: TotofTeam
  [resolu]Police windows bils2 6 3 629 14-02-2007 22:03 PM
Dernier message: bils2
  [resolu]Téléchargements mozilla firefox bils2 2 3 765 08-02-2007 10:45 AM
Dernier message: bils2
  [Résolu] windows dans la corbeille ! Lili 9 3 583 30-01-2007 12:43 PM
Dernier message: bils2

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)