218 visiteur(s) en ligne
Date actuelle : 31-05-2020, 16:47 PM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[Résolu] [Important]bouton qui ne fonctionne pas
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
Informaticien zero Hors ligne
Modérateur
******

Messages : 3 412
Inscription : Jun 2011
Réputation : 13
Message : #1
[Important]bouton qui ne fonctionne pas
Salut,

Lorsque l'on écrit un message dit rapide en bas de tous les messages, le bouton poster une réponse ne fonctionne pas.

Bonne journée
(Ce message a été modifié le : 05-11-2011 14:42 PM par Informaticien zero.)
05-11-2011 14:32 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
MisterBoss Hors ligne
Dieu de l'informatique
******

Messages : 1 732
Inscription : Oct 2011
Réputation : 6
Message : #2
RE: [Important]bouton uqi ne fonctionne pas
C'est normal, il faut un message.

En tous cas, chez moi, ca marche. Smile

Supprime ton cache. Smile
(Ce message a été modifié le : 05-11-2011 14:44 PM par MisterBoss.)
05-11-2011 14:42 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Informaticien zero Hors ligne
Modérateur
******

Messages : 3 412
Inscription : Jun 2011
Réputation : 13
Message : #3
RE: [Important]bouton qui ne fonctionne pas
Chez moi ça fonctionne pas.
05-11-2011 14:44 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Informaticien zero Hors ligne
Modérateur
******

Messages : 3 412
Inscription : Jun 2011
Réputation : 13
Message : #4
RE: [Important]bouton uqi ne fonctionne pas
(05-11-2011 14:42 PM)MisterBoss a écrit :  C'est normal, il faut un message.

En tous cas, chez moi, ca marche. Smile

Supprime ton cache. Smile

Non c'est vrai c'est que je dois faire. :smoke:
C'est ce que j'ai fait avant que tu me le dises et tous est redevenu à la normal.
C'est résolu.
05-11-2011 15:03 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
MisterBoss Hors ligne
Dieu de l'informatique
******

Messages : 1 732
Inscription : Oct 2011
Réputation : 6
Message : #5
RE: [Important]bouton qui ne fonctionne pas
Ouai, c'est ça, t'as plutôt suivit mon conseille. Big Grin
05-11-2011 15:39 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)