120 visiteur(s) en ligne
Date actuelle : 23-05-2024, 16:55 PM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
"cpu fan fail" message au démarrage
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
soft Hors ligne
Newbie
*

Messages : 6
Inscription : Oct 2012
Réputation : 0
Message : #1
"cpu fan fail" message au démarrage
salut tout le monde, j'ai un message d'érreur au démarrage du pc "cpu fan fail" et ensuite le message press f1 pour continuer, le ventilo do processeur tourne normalement mais il fait le message.
quelqu'un peut me donner une idée, dans le bios il enregistre 0 tr/min pour le cpu.
merci.
(Ce message a été modifié le : 28-11-2012 10:58 AM par Troll.)
27-11-2012 15:21 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 818
Inscription : Mar 2006
Réputation : 21
Message : #2
RE: cpu fan
Salut et :bienvenue: à toi !

Si tu souhaites te présenter / faire connaissances avec la communauté, n'hésites pas à passer par la section "Présentations".

Tu pourrais nous donner ton Système d'exploitation ainsi que la référence de ton processeur, de ton ventilateur et de ta carte-mère ?

Personnellement, j'ai le même souci sur un vieil ordinateur, je suis obligé de désactiver les alertes par rapport à la vitesse de rotation du ventilateur du processeur car il est à l'arrêt juste au démarrage et se met en marche après en fait.

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
27-11-2012 16:46 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
soft Hors ligne
Newbie
*

Messages : 6
Inscription : Oct 2012
Réputation : 0
Message : #3
cpu fan
pour mon problème c'est un produit neuf processeur intel G840 avec C.M foxconne, le capteur qui enregitre la vitesse de rotation du processeur ne relève aucune valeur c'est 0 tr/min.
28-11-2012 10:32 AM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 818
Inscription : Mar 2006
Réputation : 21
Message : #4
RE: cpu fan
Salut Soft,

Il faut cliquer sur "Poster une réponse" pour répondre à une discussion et non pas sur "Créer une discussion", logiquement...

J'ai fusionné les deux discussions cette fois, mais je vais pas le faire à chaque fois Smile

OK si le capteur montre 0tr/min ça veut dire qu'il doit déconner du coup je te conseille d'aller dans ton BIOS (en appuyant sur F2 ou SUPPR ou ECHAP au démarrage de l'ordinateur) et ensuite chercher un endroit qui parle de "CPU Fan Alert" ou un nom qui ressemble puis désactive-le. Sans connaître ton bios je ne peux malheureusement pas te donner plus de détails Smile



PS : Je renomme & déplace la discussion dans la bonne section.

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
28-11-2012 10:57 AM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
soft Hors ligne
Newbie
*

Messages : 6
Inscription : Oct 2012
Réputation : 0
Message : #5
RE: "cpu fan fail" message au démarrage
carte mère foxconn(bios ami) dans le bios il n' y as pas ou désactiver les alertes fan juste des indications qui donnent information sur le RPM ou bine Volt.
le ventilo tourne mais aucune valeur n'est indiqué sur par exemple speed fan ou meme un utlitaire de foxconn c'est toujours 0 RPM.
28-11-2012 11:33 AM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Baroudeur Hors ligne
Modérateur
******

Messages : 739
Inscription : Nov 2008
Réputation : 5
Message : #6
RE: "cpu fan fail" message au démarrage
Salut,

Le ventilateur est celui d'origine intel?

Bien brancher au bonne endroit?

Image: baroudeurvc9.png
01-12-2012 20:05 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 818
Inscription : Mar 2006
Réputation : 21
Message : #7
RE: "cpu fan fail" message au démarrage
up ?

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
15-12-2012 09:28 AM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  [Résolu] Bios qui refuse de s'afficher au démarrage tigrokiki 5 4 948 28-06-2014 12:52 PM
Dernier message: Troll
  [Résolu] Pb de démarrage kamehame 30 18 893 21-07-2012 15:31 PM
Dernier message: kamehame
  [Résolu] Bips et écran de boot au démarrage SecondSight 5 8 636 18-08-2010 10:08 AM
Dernier message: leader.75
  [Résolu] Pb démarrage kamehame 9 6 546 14-02-2010 00:55 AM
Dernier message: Troll
  Problême ventilo bruillant + démarrage Kouara 11 7 987 04-07-2009 13:45 PM
Dernier message: -Sh4D0w-

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)