87 visiteur(s) en ligne
Date actuelle : 27-05-2020, 09:04 AM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[Résolu] Bios qui refuse de s'afficher au démarrage
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
tigrokiki Hors ligne
Informaticien moyen
***

Messages : 228
Inscription : Dec 2012
Réputation : 0
Message : #1
Bios qui refuse de s'afficher au démarrage
Bonjour à tous,
voilà mon probléme:

quand je redémarre win7 ou linux-mint que j'ai en dual-boot
le bios ne s'affiche pas, du coup je ne peut pas avoir accés aux parametres
ça lance directement le menu du dual-boot
seule une extinction brutale avec le bouton power pendant 3 sec reussit
a faire démarrer le bios
même le reset ne donne rien (redemarre sur le dualboot)
et faire arrêt sous win7 et shutdown sous linux n'arrange rien
comme si le bios ne démarrait quand mode sans echec ???
bizarre !
carte mere: gigabyte B85-HD3
pc monté moi-même il y a 2 mois.

merci.

Plus l'homme connait l'ordinateur, moins l'homme en a peur.
(Ce message a été modifié le : 24-06-2014 18:30 PM par tigrokiki.)
13-06-2014 17:15 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 807
Inscription : Mar 2006
Réputation : 21
Message : #2
RE: Bios qui refuse de s'afficher au démarrage
Salut !


Cherche dans ton BIOS un truc qui s'appellerait "Quick boot" ou "Fast boot" ou "boot rapide"

Il y a souvent des fonctionalités comme ça maintenant qui permettent de gagner du temps au démarrage en n'affichant pas l'écran du BIOS car la plupart du temps on en a pas besoin.

Tu peux aussi essayer de faire un RESET de ton BIOS pour voir si ça remarche après... ?

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
16-06-2014 19:49 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
tigrokiki Hors ligne
Informaticien moyen
***

Messages : 228
Inscription : Dec 2012
Réputation : 0
Message : #3
RE: Bios qui refuse de s'afficher au démarrage
Bonjour,
j'ai trouvé l'option FASTBOOT et elle est sur DISABLE
j'ai relancé le bios avec réglages par défaut et j'ai remis les réglages sans risques
c'est tout en anglais et là je ne comprend pas grand chose par rapport aux bios classique
mon dualboot est configuré depuis DD win7 avec easyBCD
j'ai 2 dualboot en fait:

1. Windows 7
2. Linux Mint
........1. Linux
........2. Windows 7 loader

Plus l'homme connait l'ordinateur, moins l'homme en a peur.
(Ce message a été modifié le : 19-06-2014 17:39 PM par tigrokiki.)
19-06-2014 17:38 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 807
Inscription : Mar 2006
Réputation : 21
Message : #4
RE: Bios qui refuse de s'afficher au démarrage
Sur Internet certaines personnes disent que sur les Gigabyte tu peux appuyer sur le bouton "SUPPR" très vite au démarrage de l'ordinateur et ça t'emmènera dans le BIOS même si tu ne vois pas l'écran qui te dis d'appuyer sur la touche.

En clair : Ça affiche pas l'écran et le délai est très court, mais y a quand même un court délai pendant lequel tu peux appuyer sur la touche pour rentrer dans le BIOS.

Essaies ? Et dis nous si tu y arrives !

Je n'ai rien trouvé de puis utile malheureusement :/

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
23-06-2014 21:51 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
tigrokiki Hors ligne
Informaticien moyen
***

Messages : 228
Inscription : Dec 2012
Réputation : 0
Message : #5
RE: Bios qui refuse de s'afficher au démarrage
Troll a écrit :Sur Internet certaines personnes disent que sur les Gigabyte tu peux appuyer sur le bouton "SUPPR" très vite au démarrage de l'ordinateur et ça t'emmènera dans le BIOS même si tu ne vois pas l'écran qui te dis d'appuyer sur la touche.

En clair : Ça affiche pas l'écran et le délai est très court, mais y a quand même un court délai pendant lequel tu peux appuyer sur la touche pour rentrer dans le BIOS.

Essaies ? Et dis nous si tu y arrives !

effectivement en tapotant SUPPR plusieurs fois au démarrage: je rentre dans le bios.
merci.
+1

Plus l'homme connait l'ordinateur, moins l'homme en a peur.
24-06-2014 18:30 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 807
Inscription : Mar 2006
Réputation : 21
Message : #6
RE: Bios qui refuse de s'afficher au démarrage
Cool Smile !

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
28-06-2014 12:52 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  Help flash bios et overclock dell vostro 200 Altaiir8 5 4 165 07-01-2020 20:59 PM
Dernier message: Bilifly
  [Résolu] Probleme bios avec Pc qui vient d'être monté tigrokiki 1 2 613 26-04-2014 03:48 AM
Dernier message: tigrokiki
  [Résolu] PC freeze suite flash du BIOS T-1000 12 9 756 31-03-2013 21:57 PM
Dernier message: T-1000
  "cpu fan fail" message au démarrage soft 6 4 076 15-12-2012 09:28 AM
Dernier message: Troll
  [Résolu] Pb de démarrage kamehame 30 12 702 21-07-2012 15:31 PM
Dernier message: kamehame
  Probleme bios et carte graphique konamura 3 5 564 02-07-2011 17:05 PM
Dernier message: Informaticien zero
  [Résolu] Bips et écran de boot au démarrage SecondSight 5 6 790 18-08-2010 10:08 AM
Dernier message: leader.75
  [Résolu] BIOS - Bête Idiot et Outrageusement Stupide leminou 9 4 541 12-04-2010 21:43 PM
Dernier message: Troll
  [Résolu] Pb démarrage kamehame 9 4 638 14-02-2010 00:55 AM
Dernier message: Troll
  Problême ventilo bruillant + démarrage Kouara 11 5 728 04-07-2009 13:45 PM
Dernier message: -Sh4D0w-

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)