59 visiteur(s) en ligne
Date actuelle : 26-05-2020, 11:37 AM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[Résolu] Pas de son avec seven
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
fabrice0501 Hors ligne
Newbie
*

Messages : 30
Inscription : Feb 2007
Réputation : 0
Message : #1
[Résolu] Pas de son avec seven
(Ce message a été modifié le : 01-01-2011 19:06 PM par fabrice0501.)
23-12-2010 21:37 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
fabrice0501 Hors ligne
Newbie
*

Messages : 30
Inscription : Feb 2007
Réputation : 0
Message : #2
RE: Pas de son avec seven
Bon, j'avoue que j'ai tout essayé, plusieurs drivers de plusieurs site différents, plusieurs versions différentes, de la marque du pc de la carte mère, de la carte son.
J'ai même essayer un driver pour xp en faisant "résoudre les problèmes de compatibilité", il l'installe normalement et en rallumant il ne reconnait pas la carte.

Finalement je commande une carte pci, en espérant que seven la reconnaîtra celle la.
26-12-2010 10:57 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
fabrice0501 Hors ligne
Newbie
*

Messages : 30
Inscription : Feb 2007
Réputation : 0
Message : #3
Résolu Pas de son avec seven
Bon voila, j'ai enfin trouvé la solution
Il ne s'agissait pas en fait du système d'exploitation ni d'un driver mais d'une manip sur la carte mère.
La carte mère était installé sur une tour utilisant une prise son en front panel, la nouvelle tour ne l'ayant pas, le son ne fonctionnait pas puisque en l'absence de connexion sur le connecteur JAUD 1 il faut rajouter des cavaliers pour que le signal aille direct a la prise arrière.

Le plus bête c'est que j'ai trouvé la solution après avoir acheter une carte pci.
27-12-2010 21:21 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Luaine Hors ligne
Novice en visite...
******

Messages : 7 680
Inscription : Apr 2010
Réputation : 16
Message : #4
RE: Pas de son avec seven
Bonjour Fabrice Smile

Ravie que tu es trouvé la solution, et désolée que tu aies fais un achat pour rien. Peut être peux-tu te la faire reprendre au magasin ?
28-12-2010 06:45 AM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  Mega Problème avec portable Toshiba baron01 5 6 849 26-10-2017 13:03 PM
Dernier message: JessicaL
  [Résolu] clé usb avec win7 32 bits refuse de booter sur pc tigrokiki 3 5 096 26-10-2017 13:02 PM
Dernier message: JessicaL
  [Résolu] probleme avec google chrome mezzogiorno 11 15 053 26-10-2017 13:01 PM
Dernier message: JessicaL
  Deux DD avec un seul sur internet tigrokiki 18 9 623 29-03-2015 08:20 AM
Dernier message: eric081
  [Résolu] Clé USB avec win7 refuse de booter sur netbook tigrokiki 2 3 993 20-12-2014 18:04 PM
Dernier message: tigrokiki
Exclamation [Résolu] erreur à la fermeture avec écran bleu à la clé ! buzzmansai 28 11 556 11-01-2014 13:37 PM
Dernier message: buzzmansai
  [Résolu] explorer.exe plante dans les dossiers avec des videos mezzogiorno 12 11 021 20-07-2012 12:50 PM
Dernier message: Troll
  [Résolu] probleme avec les fenetres mezzogiorno 24 12 279 27-11-2011 14:24 PM
Dernier message: Troll
Exclamation [abandonné] multiples problèmes avec vista: freeze, bug, pertes de programmes, etc... buzzmansai 41 21 509 17-07-2011 21:53 PM
Dernier message: Troll
  probleme avec windows live messenger mezzogiorno 3 4 799 02-08-2010 13:48 PM
Dernier message: Zarnergun

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)