42 visiteur(s) en ligne
Date actuelle : 25-02-2020, 18:57 PM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
probleme avec le site
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
Chiva Hors ligne
plus la
*****

Messages : 823
Inscription : May 2010
Réputation : 6
Message : #1
probleme avec le site
Bonjour,

Voila j'ai une question. A chaque fois que j'arrive sur le site, j'ai un message d'erreur.

Image: ScreenHunter_02_Jun_17_1414.gif

Ça viens de moi ou du site ?

Amicalement, Chiva
17-06-2010 13:30 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Luaine Hors ligne
Novice en visite...
******

Messages : 7 680
Inscription : Apr 2010
Réputation : 16
Message : #2
RE: probleme avec le site
Salut,

je peux juste te répondre que moi je n'ai jamais eu ce message.

17-06-2010 15:23 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
AngeFMR Hors ligne
Ex-Staff
*****

Messages : 3 566
Inscription : Jun 2008
Réputation : 12
Message : #3
RE: probleme avec le site
Bonsoir vous deux,

Cela ne te le fait que pour PCW ?
Quel navigateur utilises-tu ? As-tu testé avec d'autres navigateurs ?

Image: userbar2009092022h22.gif
17-06-2010 19:11 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Chiva Hors ligne
plus la
*****

Messages : 823
Inscription : May 2010
Réputation : 6
Message : #4
RE: probleme avec le site
Et oui, comme un grand nouveau, j'oublie de donner les infos primordiale Dodgy

Donc c'est sous firefox, Win Xp sp3 pro a jour.
Seulement avec ce site oui.
Pas de problème sous IE, Chrome, Safari.

A la base c'est pas grave, ni gênant mais je voulais juste le signaler .

Chiva
17-06-2010 22:03 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
leader.75 Hors ligne
Administrateur
******

Messages : 8 616
Inscription : Jan 2010
Réputation : 21
Message : #5
RE: probleme avec le site
Je suis sous firefox et n'ai aucun problème.
Il doit y avoir quelque chose qui contrarie ta page...
Le problème est récent, ou a toujours été excitant ?

Image: zoran-14f6a03-1.gif
Webmaster
http://bm.etmoi.forumdesfans.com/index.php
http://roch.forumforever.com/index.php
(Ce message a été modifié le : 17-06-2010 22:31 PM par leader.75.)
17-06-2010 22:30 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Chiva Hors ligne
plus la
*****

Messages : 823
Inscription : May 2010
Réputation : 6
Message : #6
RE: probleme avec le site
'Lut leader.75

C'est depuis le début. Undecided et que sur cette page si ==> http://forum.pcinfo-web.com/
(Ce message a été modifié le : 17-06-2010 22:42 PM par Chiva.)
17-06-2010 22:39 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
leader.75 Hors ligne
Administrateur
******

Messages : 8 616
Inscription : Jan 2010
Réputation : 21
Message : #7
RE: probleme avec le site
(17-06-2010 22:39 PM)Chiva a écrit :  'Lut leader.75

C'est depuis le début. Undecided et que sur cette page si ==> http://forum.pcinfo-web.com/
Bonjour à tous.
Juste sur l'index ?
Et quand tu changes de page et que tu reviens dessus, ça recommence ?
Ou c'est juste une fois ?

Image: zoran-14f6a03-1.gif
Webmaster
http://bm.etmoi.forumdesfans.com/index.php
http://roch.forumforever.com/index.php
18-06-2010 06:25 AM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Chiva Hors ligne
plus la
*****

Messages : 823
Inscription : May 2010
Réputation : 6
Message : #8
RE: probleme avec le site
Juste sur l'index oui. Et juste une fois, quand j'arrive le premier fois dessus.

Mais comme dit , n'y passe pas de nuits blanches dessus. C'est pas grave pour moi, je voulais juste le signalerSleepy

Image: geluck1.gif
18-06-2010 07:10 AM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  Récupérer photos uploadé sur site photos Iconea.fr tigrokiki 0 2 622 14-08-2017 14:28 PM
Dernier message: tigrokiki
  probleme pour imprimer des onglet rajouter veve890 1 3 448 13-06-2015 05:07 AM
Dernier message: Troll
Wink [Résolu] Root Samgung Galaxy S avec Odin : "Start" du KERNEL_i9000.tar impossible XxCrazyxX 5 6 427 26-02-2013 18:42 PM
Dernier message: Troll
  Arnaque CB avec page SFR leminou 1 3 133 13-01-2013 13:49 PM
Dernier message: Troll
  [Résolu] je recherche un créateur de site web gratuit Krinou 29 16 101 05-11-2012 01:26 AM
Dernier message: Troll
  Comment se connecter à son forum avec un proxy ? Krinou 30 11 652 17-08-2012 07:12 AM
Dernier message: leader.75
  que faire avec SFR? buzzmansai 6 6 420 07-08-2012 19:28 PM
Dernier message: Troll
  probleme messenger jpamiens 9 3 846 02-11-2011 12:50 PM
Dernier message: Troll
  conflit avec l'assureur Jack 11 5 361 24-10-2011 19:07 PM
Dernier message: Troll
Sad [Résolu] Problème avec mon Xperia x10 mini et vista en USB buzzmansai 42 42 455 09-03-2011 13:10 PM
Dernier message: buzzmansai

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)