250 visiteur(s) en ligne
Date actuelle : 04-12-2022, 03:19 AM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[Résolu] Pb démarrage
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
kamehame Hors ligne
Informaticien qualifié
****

Messages : 460
Inscription : Sep 2006
Réputation : 0
Message : #1
[Résolu] Pb démarrage
Bonjour à tous,
Au démarrage de mon pc, voilà ce qui apparaît avec d'autres lignes de test:pxe-e61 test media failed, check cable
Que cela veut-il dire?
(Ce message a été modifié le : 24-01-2010 15:30 PM par damjuve.)
15-11-2009 20:59 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Baroudeur Hors ligne
Modérateur
******

Messages : 739
Inscription : Nov 2008
Réputation : 5
Message : #2
RE: Pb démarrage
salut

vérifie que tes câble son bien brancher

Débroche et rebroche CG ,carte réseau ........

Image: baroudeurvc9.png
15-11-2009 21:23 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
kamehame Hors ligne
Informaticien qualifié
****

Messages : 460
Inscription : Sep 2006
Réputation : 0
Message : #3
RE: Pb démarrage
Cela ne semble pas avoir d'incident sur le fonctionnement général du pc, mais vu que c'est un portable encore sous garantie, puis-je l'ouvrir?
16-11-2009 07:14 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Baroudeur Hors ligne
Modérateur
******

Messages : 739
Inscription : Nov 2008
Réputation : 5
Message : #4
RE: Pb démarrage
non si garantie vaut mieux ramener

Image: baroudeurvc9.png
16-11-2009 21:45 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
kamehame Hors ligne
Informaticien qualifié
****

Messages : 460
Inscription : Sep 2006
Réputation : 0
Message : #5
RE: Pb démarrage
Ok, donc vaut mieux "renvoyer" puisque c'est un acer! Ils vont me le garder 6 ans et me le renvoyer en disant qu'il n'y a rien (je rigole...! Ou peut-être pas...)
17-11-2009 07:16 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 814
Inscription : Mar 2006
Réputation : 21
Message : #6
RE: Pb démarrage
Salut vous deux,

Premier lien sur Google : http://www.commentcamarche.net/forum/aff...heck-cable


Donc je te conseille d'aller dans le BIOS et de faire "Reset settings to defaults" (ou une autre phrase qui veut dire la même chose : Remettre les paramètres par défaut).

Je ne te conseille pas le CCMOS manuel, vu que tu ne peux pas l'ouvrir =)

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
17-11-2009 16:47 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
kamehame Hors ligne
Informaticien qualifié
****

Messages : 460
Inscription : Sep 2006
Réputation : 0
Message : #7
RE: Pb démarrage
ok, je vais essayer ce soir!
19-11-2009 07:04 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 814
Inscription : Mar 2006
Réputation : 21
Message : #8
RE: Pb démarrage
Alors ? Smile

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
12-12-2009 21:06 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
kamehame Hors ligne
Informaticien qualifié
****

Messages : 460
Inscription : Sep 2006
Réputation : 0
Message : #9
RE: Pb démarrage
Salut àtous,
Un mois et demi en Guyane en remplacement de dernière minute! Mais j'ai bien réalisé ce que tu m'as dis précédemment et ça fonctionne correctement maintenant. Ca n'avait pas d'incidence sur le fonctionnement mais au moins le pb est résolu!
Merci et désolé pour l'absence, j'avais pas la tête à ça...!
A +
24-01-2010 14:27 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 814
Inscription : Mar 2006
Réputation : 21
Message : #10
RE: [Résolu] Pb démarrage
(24-01-2010 14:27 PM)kamehame a écrit :  Salut àtous,
Un mois et demi en Guyane en remplacement de dernière minute! Mais j'ai bien réalisé ce que tu m'as dis précédemment et ça fonctionne correctement maintenant. Ca n'avait pas d'incidence sur le fonctionnement mais au moins le pb est résolu!
Merci et désolé pour l'absence, j'avais pas la tête à ça...!
A +

Ce n'est pas grave, c'est toi le premier intéressé de la résolution de ton ennui informatique !

En espérant que tu aies apprécié la Guyane (et les guyanaises ? Tongue ) et que tu te soies pas fait renversé par un fou du volant (sont très forts en Guyane pour ça, mieux que les Corses !).


À très bientôt !

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
(Ce message a été modifié le : 14-02-2010 00:55 AM par Troll.)
14-02-2010 00:55 AM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  [Résolu] Bios qui refuse de s'afficher au démarrage tigrokiki 5 4 309 28-06-2014 12:52 PM
Dernier message: Troll
  "cpu fan fail" message au démarrage soft 6 5 429 15-12-2012 09:28 AM
Dernier message: Troll
  [Résolu] Pb de démarrage kamehame 30 16 727 21-07-2012 15:31 PM
Dernier message: kamehame
  [Résolu] Bips et écran de boot au démarrage SecondSight 5 7 958 18-08-2010 10:08 AM
Dernier message: leader.75
  Problême ventilo bruillant + démarrage Kouara 11 7 152 04-07-2009 13:45 PM
Dernier message: -Sh4D0w-

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)