131 visiteur(s) en ligne
Date actuelle : 09-12-2019, 23:59 PM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
Problème avec les smileys*
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
sasuke41 Hors ligne
Informaticien débutant
**

Messages : 85
Inscription : May 2009
Réputation : 0
Message : #1
Problème avec les smileys*
Bonjour,
J'ai un problème avec les smiley des messages il n'y a que ce que je trouve dans "plus" qui marchent c'est normal ?
Merci d'avance pour la réponse.

Edit du titre by AngeFMR

Vous voulez APPRENDRE quelque chose ?

Je connais le site parfait et il se trouve ici:

http://siteduzero.com

Je conseille vivement! SUPER SITE! Big Grin
(Ce message a été modifié le : 08-05-2009 11:47 AM par AngeFMR.)
03-05-2009 17:14 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 260
Inscription : Mar 2006
Réputation : 11
Message : #2
RE: Problème
Bonsoir à toi

Merci de mettre un titre plus explicite stp Smile

Selon ton profil, tu es sous Vista avec Internet Explorer 8

Peux-tu préciser exactement ton problème stp ? Les smileys s'affichent bien sur la partie gauche ? Quand tu cliques sur l'un des smileys, est-ce que son code apparaît dans le champ du texte ?


Merci.

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
03-05-2009 22:40 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
sasuke41 Hors ligne
Informaticien débutant
**

Messages : 85
Inscription : May 2009
Réputation : 0
Message : #3
RE: Problme
Bonjour,
Je suis désolé pour le titre je ferai plus attention la prchaine fois^^.
Pour les smileys ils sont bien à gauche de la fenêtre de message mais quand je clique dessus leur code ne s'affiche pas donc forcément ils ne s'affichent pas.

Voilà!^^
Cordialement,
sasuke41

Vous voulez APPRENDRE quelque chose ?

Je connais le site parfait et il se trouve ici:

http://siteduzero.com

Je conseille vivement! SUPER SITE! Big Grin
05-05-2009 19:02 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Zarnergun Hors ligne
Petit Branleur Heureux :)
******

Messages : 4 191
Inscription : Feb 2007
Réputation : 12
Message : #4
RE: Problème
Je profite du sujet pour dire que le bouton de taille de police et de couleur chez moi ne marche pas sur firefox opera et chrome
Et vous ?

Légèrement en vacances (bcp en fait)
Bux
(Ce message a été modifié le : 05-05-2009 19:31 PM par Zarnergun.)
05-05-2009 19:30 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
sasuke41 Hors ligne
Informaticien débutant
**

Messages : 85
Inscription : May 2009
Réputation : 0
Message : #5
RE: Problme
Moi ça marche le bouton de police et de couleur mais c'est avec Internet Explorer 8.
Les smileys c'est bon ça marche mais c'est avec Firefox.
La preuve: Wink

Vous voulez APPRENDRE quelque chose ?

Je connais le site parfait et il se trouve ici:

http://siteduzero.com

Je conseille vivement! SUPER SITE! Big Grin
06-05-2009 16:55 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Troll Hors ligne
Trolls' master
******

Messages : 15 807
Inscription : Mar 2006
Réputation : 21
Message : #6
RE: Problème avec les smileys*
Salut à tous,


Arf ce sujet n'est pas remonté jusqu'à moi !

Et avec un titre comme "Problème" c'est sur que dans mes mails j'ai pas cliqué...

Pouvez-vous me dire si vous deux ennuis sont toujours d'actualité ?

Préciser avec quel navigateur, résolution, JavaScript actif ou pas.

Merci bien, bonne soirée à tous.

Un poste sans accent ? La faute au clavier qwerty :/
|| Merci de mettre des titres explicites !!! || La bouille à Troll ? || 
Vous voulez remercier l'équipe du forum ? Participez ! Exprimez-vous ! Revenez et parlez de ce que vous voulez ! Wink Image: actualites-informatiques-pcw.1.gif
24-05-2009 22:43 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  Problème d'affichage des caractères megyland 6 5 312 25-05-2013 22:30 PM
Dernier message: megyland
Wink [Résolu] Root Samgung Galaxy S avec Odin : "Start" du KERNEL_i9000.tar impossible XxCrazyxX 5 6 111 26-02-2013 18:42 PM
Dernier message: Troll
  Arnaque CB avec page SFR leminou 1 2 816 13-01-2013 13:49 PM
Dernier message: Troll
  Comment se connecter à son forum avec un proxy ? Krinou 30 11 401 17-08-2012 07:12 AM
Dernier message: leader.75
  que faire avec SFR? buzzmansai 6 6 307 07-08-2012 19:28 PM
Dernier message: Troll
  [Résolu] Problème Alt GR clavier v_v3ga 10 19 200 19-07-2012 19:35 PM
Dernier message: Troll
  GameCam problème. SpaceGo 3 3 739 31-03-2012 12:04 PM
Dernier message: Troll
  Problème chez Google Chrome ? Krinou 231 56 542 04-11-2011 06:46 AM
Dernier message: leader.75
  conflit avec l'assureur Jack 11 5 235 24-10-2011 19:07 PM
Dernier message: Troll
  [Résolu] problème de rootage sur GalaxyS robby83230 37 17 616 16-09-2011 13:40 PM
Dernier message: Troll

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)