356 visiteur(s) en ligne
Date actuelle : 28-02-2024, 21:04 PM Bienvenue, Visiteur ! ( Identification S'enregistrer )







 
[resolu]Skype se ferme + déconnecte tout seul au lancement
 
Note de cette discussion :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Auteur Message
Woiselle Hors ligne
Newbie
*

Messages : 4
Inscription : Mar 2008
Réputation : 0
Message : #1
[resolu]Skype se ferme + déconnecte tout seul au lancement
Jusqu'à maintenant skype marchait correctement
Avec le même matériel et le FAI, skype se déconnecte qqs seconde après sa mise en service avec disparition de la fenêtre skype sur l'écran. Si elle n'est pas sollicitée, elle reste visible.
J'ai vérifié que le firewall l'autorisait
j'ai réinstallé la dernière version
j'ai évidemment relancé l'ordi
j'ai lancé l'analyse des fichiers

Help !!

Merci pour une aide, Henry
01-03-2008 18:38 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Bilifly Hors ligne
Administrateur
******

Messages : 3 439
Inscription : Mar 2006
Réputation : 11
Message : #2
 
Bonsoir, et bienvenue, si tu souhaites te présenter dans la section "Présentations"

Sous quel système d'exploitation ?

Quel type de connexion internet ? (ADSL ou le câble)

Tu es relié en Ethernet, Wifi ou USB à ton modem ?

Image: powered-by-linux.png Image: actualites-informatiques-pcw.1.gif
Image: userbar-ubuntu.gif
01-03-2008 18:41 PM
Visiter le site internet de cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Woiselle Hors ligne
Newbie
*

Messages : 4
Inscription : Mar 2008
Réputation : 0
Message : #3
 
Je ne suis pas habitué aux forums !
en réponse :
système d'exploitation Vista
connexion ADSL
liaison WiFi (pas de modification de l'environnement et un signal correct)
01-03-2008 19:10 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Ludo Hors ligne
Newbie
*

Messages : 42
Inscription : Jun 2007
Réputation : 0
Message : #4
 
Et quel box? ( livebox free?) Sa peut etre les paramètres interne de la box qui bloque
01-03-2008 20:07 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Woiselle Hors ligne
Newbie
*

Messages : 4
Inscription : Mar 2008
Réputation : 0
Message : #5
 
Bonjour Ludo,
la box free n'est pas en cause car skype marche correctement en utilisant la même box et un ordi différent !
02-03-2008 08:48 AM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
-Sh4D0w- Hors ligne
~ Modérateur ~
******

Messages : 1 753
Inscription : Sep 2007
Réputation : 3
Message : #6
 
tu as penser a le réinstaller ?


Image: modrateurf.png
~~~~~~~ PC INFO-WEB ~~~~~~~

" Sauver ou Périr "
" On peut aimer le sport & l'informatique , si je vous l'assure Smile "
02-03-2008 10:09 AM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Woiselle Hors ligne
Newbie
*

Messages : 4
Inscription : Mar 2008
Réputation : 0
Message : #7
 
Finalement à force de désinstallé et de réinstallé .....ça marche mais rien n'est expliqué
Désolé de vous avoir dérangé !
merci et à une autre fois plus sérieuse
Henry
02-03-2008 20:06 PM
Envoyer un email à cet utilisateur Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
-Sh4D0w- Hors ligne
~ Modérateur ~
******

Messages : 1 753
Inscription : Sep 2007
Réputation : 3
Message : #8
[resolu]Skype se ferme + déconnecte tout seul au lancement
merci de marquer résolu au début du sujet ==> [RESOLU
]


Image: modrateurf.png
~~~~~~~ PC INFO-WEB ~~~~~~~

" Sauver ou Périr "
" On peut aimer le sport & l'informatique , si je vous l'assure Smile "
02-03-2008 20:09 PM
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse




Discussions apparemment similaires...
Discussion : Auteur Réponses : Affichages : Dernier message
  Skype pour Linux : la version 2.2 bêta nous arrive. Luaine 1 5 040 09-04-2011 19:13 PM
Dernier message: Troll
  [RESOLU]Microsoft office 2003 ou est t-il ?! bils2 6 4 905 21-01-2011 08:43 AM
Dernier message: bils2
  message d'erreur skype astrid-marie 5 8 316 20-03-2010 11:09 AM
Dernier message: leader.75
  [RESOLU]Windows Movie Maker Eve54 5 4 662 21-06-2008 15:40 PM
Dernier message: -Sh4D0w-
  [RESOLU]SoftIce + Skype -Sh4D0w- 5 6 170 29-02-2008 20:34 PM
Dernier message: Troll
  { resolu } desinstallé net orbit gb33 17 8 351 28-06-2007 21:06 PM
Dernier message: gb33
  [RESOLU]Logiciel Canon Pixma IP4300 Nobody 4 3 922 12-03-2007 21:06 PM
Dernier message: T-1000
  lecteur windows media player 11 (resolu) Djezzo 18 6 118 12-12-2006 19:15 PM
Dernier message: Bilifly
  [resolu]Récupérer des fichiers éffacés. bils2 7 4 775 11-12-2006 23:06 PM
Dernier message: bils2
  Problemes d'icones sur bureau (resolu) Djezzo 3 3 605 06-12-2006 15:43 PM
Dernier message: Bilifly

Aller à :


Utilisateur(s) parcourant cette discussion : 1 visiteur(s)